couplage générateurs IT sur tgbt TNS

Le régime du neutre, les sections, les raccordements…
Avatar du membre
tof29
Arrivant
Arrivant
Messages : 2
Enregistré le : lun. 10 mai 2021 09:12

couplage générateurs IT sur tgbt TNS

Message par tof29 » lun. 10 mai 2021 09:29

bonjour à tous,
j'ai un client qui a un souci avec son installation
plusieurs groupes électrogène en parallèle régime IT => centrale électrique
plusieurs tgbt alimentés soit par le réseau soit par la centrale électrique
2 de ces tgbt sont en régime tns (les autres sont bien en it - vérifié)
lors du couplage de transition réseau vers centrale ou centrale vers réseau les phénomènes suivant se produisent
- perte de tension sur la phase 3 environ 100 V en tension simple
- grosse augmentation des intensités sur les deux phases restantes (quasi doublement) + fort courant dans le neutre (> 400 A)
- rien sur la terre
une fois fini la période de transition tout redevient normal (il y a des pertes d'alim quelques fois mais pas tout le temps)
le client veut tout passer en TNS
j'aimerai pouvoir lui confirmer que ça va résoudre son problème mais je ne suis pas sûr qu'il y ai autre chose derrière genre un défaut d'isolement ou au pire un glissement de phases (2-3-1 au lieu de 1-2-3 par exemple la rotation étant toujours bonne)
si quelqu'un pouvait éclairer ma lanterne je lui en serait reconnaissant
cordialement

Avatar du membre
tof29
Arrivant
Arrivant
Messages : 2
Enregistré le : lun. 10 mai 2021 09:12

Re: couplage générateurs IT sur tgbt TNS

Message par tof29 » mer. 19 mai 2021 16:19

bonjour à tous,
avec le client on a cherché et en repartant du début on s'est aperçu d'un croisement de phase entre les deux tgbt
ce qui provoquait la perte de phase et qui redevenait normale quand les deux tgbt étaient couplés avec la même source

Répondre

Retourner vers « Régime du neutre »