compresseur et groupe électrogène

Les groupes électrogènes, les onduleurs…
Invité

compresseur et groupe électrogène

Message par Invité » mer. 23 juin 2010 17:03

Bonjour,
J'ai un compresseur neuf que je n'ai jamais démarré sur le courant secteur, équipé d'un moteur mono 220v de 3cv, 2200 w et je n'arrive pas à le faire tourner avec un groupe électrogène de 5000w (5500 w maxi)
Je branche mais quand j'active l'interrupteur du compresseur, le moteur tourne sur 2 ou 3 millimètres mais ne lance pas le compresseur.
Quel est le problème à votre avis
Merci
Yann

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 4319
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: compresseur et groupe électrogène

Message par Candela » mer. 23 juin 2010 22:12

Bonsoir,
C'est absolument normal, pour démarrer un moteur asynchrone, il faut en première approximation multiplier la puissance active par 3 à 3,5 pour avoir celle que le groupe doit pouvoir fournir au moment du démarrage.
Normalement, les fabricants l'indiquent sur leur notice.
Si le moteur thermique ne cale pas, c'est probablement que l'appel de courant est supérieur à ce que peut délivrer l'alternateur en court-circuit. Dans ce cas, la tension est quasiment nulle en sortie.
Vous avez des explications ICI
Quel est le modèle de votre groupe? Il fait bien 5000 W, et pas 5000VA?
Cela dit, il serait quand même bon de vérifier si votre compresseur fonctionne correctement sur le secteur.
Cordialement

Invité

Re: compresseur et groupe électrogène

Message par Invité » mer. 23 juin 2010 22:19

Je n'ai pas la notice de mon groupe sous la main, c'est un petit groupe mobile.
Le problème serait-il différent avec un compresseur en 380v? quelle serait dans ce cas ma puissance moteur admissible pour mon groupe électrogène ?
Merci
Yann

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 4319
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: compresseur et groupe électrogène

Message par Candela » mer. 23 juin 2010 22:53

Rebonsoir,
yanneg a écrit : Le problème serait-il différent avec un compresseur en 380v? quelle serait dans ce cas ma puissance moteur admissible pour mon groupe électrogène ?
On parle bien d'un moteur triphasé et d'un alternateur triphasé?
Oui et non!
Non parce que le ratio que je vous ai donné est fait pour le triphasé...
Peut-être ...parce que le moteur monophasé est une machine "bâtarde", que l'alternateur mono n'est pas non plus une merveille...Dans ce cas, je dirais 6600watts si le démarrage se fait à vide
Oui parce qu'en triphasé vous pouvez tenter un artifice de démarrage :
-l'étoile-triangle est le plus simple, mais il faut absolument démarrer à vide, donc totalement décompressé et donc la régulation ne doit pas se faire par arrêt du moteur
-le variateur de fréquence, convient, mais il est cher
-si vous en disposez, vous pouvez faire un essai avec d'autre méthodes, mais n'achetez pas de matériel sans avoir essayé. en effet, toutes ces méthodes ont un inconvénient et le succès n'est nullement garanti.
-- insertion d'une résistance de démarrage(diminue l'intensité mais augmente la puissance active)
--insertion d'une réactance ou d'un autotransfo (bon, mais difficile à calculer et lourd)
--démarreur électronique, risque de perturber la régulation alternateur
Je précise que tous ces artifices, (ceux qui sont dans le principe utilisables), ne peuvent fonctionner avec un moteur mono dont le couple de démarrage est déjà le point faible.
Cordialement

Invité

Re: compresseur et groupe électrogène

Message par Invité » mer. 23 juin 2010 23:06

Merci pour toutes ces infos.
Je connais un compresseur tri de 2cv à vendre, je vais aller voir sur place en emmenant mon Groupe électrogène qui est bien en effet une sortie en 380v.
Si j'ai bien compris vos explication, cette configuration devrait fonctionner.

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 4319
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: compresseur et groupe électrogène

Message par Candela » jeu. 24 juin 2010 00:50

Rebonsoir,
yanneg a écrit : Je connais un compresseur tri de 2cv à vendre, je vais aller voir sur place en emmenant mon Groupe électrogène qui est bien en effet une sortie en 380v.
Si j'ai bien compris vos explication, cette configuration devrait fonctionner.
Oui, ça doit aller puisque 2ch = 1500 watts environ.
Vous n'aviez pas précisé que votre groupe était tri. De ce fait en mono il délivre en théorie le tiers, en pratique les constructeurs surdimensionnent un peu l'alternateur. Je viens de voir la fiche d 'un groupe de 5,2 kW (constructeur Français sérieux) qui donne 2,3 kW en mono, presque 45%.
Il est évident que l'alternateur s'est "mis à genoux" et n'a donc sorti qu'une poignée de watts.
Cordialement

Invité

Re: compresseur et groupe électrogène

Message par Invité » mer. 7 juil. 2010 09:54

Contre toute attente, mon groupe ne fait pas non plus démarrer le compresseur triphasé de 2 cv !
Cette fois, je ne comprends plus rien à rien

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 4319
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: compresseur et groupe électrogène

Message par Candela » mer. 7 juil. 2010 10:18

Bonjour,
yanneg a écrit :Contre toute attente, mon groupe ne fait pas non plus démarrer le compresseur triphasé de 2 cv !
Cette fois, je ne comprends plus rien à rien
Que se passe-t-il? Avez-vous décompressé avant le démarrage? Avez-vous surveillé la tension au moment où vous manoeuvez l'interrupteur?

Pouvez-vous indiquer la marque et le type du groupe? Est-il muni d'un alternateur ou d'une génératrice? (regardez la plaque)
Cordialement

Invité

Re: compresseur et groupe électrogène

Message par Invité » mer. 7 juil. 2010 22:49

Je suis souffrant actuellement et je ne peux pas me rendre à mon atelier pour vérifier ces points. Dès que je suis en mesure de le faire, je posterai de nouveau.
Encore merci pour votre aide
Yann

Invité

Re: compresseur et groupe électrogène

Message par Invité » dim. 18 juil. 2010 08:47

Il n'y a pas de plaque sur le groupe, c'est un groupe acheté en Espagne. Ci joint 2 photos:
Image
Image

Répondre

Retourner vers « Les alimentations secourues »