problème signal teleinfo- délesteur

Réalisation de petites installations ou extensions, les volumes de protection, normes, Consuel…
Avatar du membre
ldc
Nouveau
Nouveau
Messages : 9
Enregistré le : mar. 13 mai 2014 16:47

problème signal teleinfo- délesteur

Message par ldc » sam. 27 juin 2020 21:41

bonjour,
sur une installation ou a été installé un compteur linky depuis plusieurs mois, le délesteur ne fait plus son role.
la maison a un plancher electrique au rdc, des radiateurs elec à l' étage, si on met tout en marche, , on atteint assez vite les 12kvA, et le disjoncteur de branchement disjoncte. J' ai changé le délesteur (gestionnaire d' energie delta dore), rien n' y fait, cela saute toujours. le gestionnaire delta dore n' indique pas de défaut.
sur le compteur linky I1 et I2 sont bien branchés, idem sur le gestionnaire,
j' ai l' impression que c' est la téléinfo qui n' envoie pas le signal au délesteur, poutant le linky a été changé.
je ne sais pa comment faire,
merci si vous pouvez m' aider.

Avatar du membre
flaschgordon
Passionné
Passionné
Messages : 134
Enregistré le : mer. 18 janv. 2017 13:20

Re: problème signal teleinfo- délesteur

Message par flaschgordon » sam. 27 juin 2020 23:10

Bonsoir, bizarre cela, car j'ai toujours entendu dire que lorsqu'il ya un dépassement de la puissance souscrite, le compteur linky coupe l'installation avant le disjoncteur de branchement

Si votre abonnement est bien de 12 KVA, il est impératif que votre DB soit réglé a 60 A, à vérifier.

Attendre d'autres avis
@+
Modifié en dernier par flaschgordon le sam. 27 juin 2020 23:32, modifié 1 fois.

Carminas
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3055
Enregistré le : sam. 22 mars 2008 12:34

Re: problème signal teleinfo- délesteur

Message par Carminas » sam. 27 juin 2020 23:26

Bonsoir

Vérifiez :
- la valeur de l'abonnement paramétrée sur le Linky
- le réglage du DB
- la puissance instantanée affichée par le Linky au moment de la disjonction
Carminas

Avatar du membre
ldc
Nouveau
Nouveau
Messages : 9
Enregistré le : mar. 13 mai 2014 16:47

Re: problème signal teleinfo- délesteur

Message par ldc » lun. 29 juin 2020 21:06

bonjour,
merci pour vos réponses,
le compteur linky affiche bien une valeur proxhe de 12000w avant que le db ne disjoncte,
c 'est effectivement anormal que ce soiut le db qui saute
je vais voir le reste,
merci

Répondre

Retourner vers « Réalisation d’installation bâtiment et tertiaire »