RELAIS MUR1

Réalisation de petites installations ou extensions, les volumes de protection, normes, Consuel…
Avatar du membre
dany
Assidu
Assidu
Messages : 48
Enregistré le : mar. 5 août 2008 19:03

RELAIS MUR1

Message par dany » mar. 11 juin 2019 18:35

Bonjour,

Actuellement sur le circuit éclairage, j'ai un relais temporisé + trois détecteurs. Mon éclairage fonctionne en continu, je cherche donc à savoir de quel élément provient le dysfonctionnement.
Avant toute chose, je voudrais savoir si le câblage de mon relais était conforme ; réf du relais : crouzet MUR1,

1/ La borne L' de mon détecteur sur la borne Y1 du relais.
La borne 15 du relais "éclairage",
la borne 18 du relais "Phase",
la borne A1 Phase,
la borne A2 neutre

2/ Réglage du détecteur sur impulsion ?

Merci pour votre aide

Hervé

Avatar du membre
Baboune73
Assidu
Assidu
Messages : 72
Enregistré le : lun. 10 déc. 2018 10:21

Re: RELAIS MUR1

Message par Baboune73 » mer. 12 juin 2019 16:38

Bonjour
il s'agit probablement d'un de vos détecteurs.
Vous pouvez prendre une mesure de tension entre Y en A2
Si vous trouver une tension cela signifie qu 'un de vos détecteurs est commutés.
Vous pouvez essayé de débrancher les détecteurs un à un, voir simplement les décrocher.

Oui les détecteurs sur impulsion car c'est le relais qui gère la tempo,

Comment est réglé la tempo sur le relais?

Avez vous essayé de débranché le fil sur Y ? La lumière s'éteint? Celà pour valider que votre relais n'est pas collé.

Répondre

Retourner vers « Réalisation d’installation bâtiment et tertiaire »