Groupe électrogène en panne suite à boulette

Les groupes électrogènes, les onduleurs…
Avatar du membre
Tutu64
Arrivant
Arrivant
Messages : 1
Enregistré le : ven. 7 juin 2019 06:42

Groupe électrogène en panne suite à boulette

Message par Tutu64 » ven. 7 juin 2019 07:05

Bonjour,
J'ai acheté un groupe électrogène, il y a deux jours, car nous étions en chantier chez des clients absents, et nous avons fait disjoncter la maison.
Impossible de remonter le 30mA car la porte du garage est motorisée.
Il m'est venu une idée lumineuse, mettre un câble avec deux fiches mâles entre le groupe et une prise extérieure pour pouvoir ouvrir le garage.
bingo j'ouvre le garage et la c'est le drame,, je remonte le disjoncteur avant d'avoir débranché le groupe.
Mon joli groupe tout neuf qui à tourné environ 5 minutes me delivre 330v.
Pensez vous qu'il soit mort ?
Je ne veux pas l'envoyer en SAV car si ça se voit que j'ai fait une connerie, je vais payer pour qu'on me le rende.

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 4211
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Groupe électrogène en panne suite à boulette

Message par Candela » dim. 9 juin 2019 00:50

Bonjour,
"Mort", non puisqu'il délivre une tension. "Blessé", certainement. Reste à savoir si le coût de la réparation sera supportable.
Votre groupe a été victime d'un faux couplage: les sinusoïdes du groupe et du réseau n'étant pas en phase, les tensions se sont retrouvées dans une situation pouvant aller de "presque en phase" à "opposition de phase". Vu ce que vous décrivez, ce serait plutôt une valeur intermédiaire.
Pour aller plus loin, il faudrait indiquer la technologie de régulation (compound, AVR, à condensateur), s'il est mono ou tri, et vérifier si la vitesse de rotation est correcte.
Cordialement

Répondre

Retourner vers « Les alimentations secourues »