Moteur monophasé 230volts sur réseau 400volts

Vos problèmes concernant les mesures, les pannes des moteurs et alternateurs en général.
Avatar du membre
Fabien1r
Arrivant
Arrivant
Messages : 2
Enregistré le : ven. 12 avr. 2019 17:01

Moteur monophasé 230volts sur réseau 400volts

Message par Fabien1r » ven. 12 avr. 2019 17:07

Bonjour

Je dispose d'un moteur adapté à 230 volts un fil brun pour la phase et un fil bleu pour le neutre et la terre.
Je voudrais le brancher sur une machine qui ne dispose pas de neutre.
Le branchement se fera sur un disjoncteur et contacteur triphasé avec un bouclage de la tension.
L'ampérage et de 0,15A sur la plaque signalétique.
Est il possible de le brancher sur le contacteur en sachant que je fait un rebouclage de la tension ? Si oui quel courant va consommer mon moteur ?

Merci d'avance pour votre réponse

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3058
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Moteur monophasé 230volts sur réseau 400volts

Message par Labobine » ven. 12 avr. 2019 18:36

Bonjour,
Je ne comprend pas trop cette histoire de bouclage car quoique vous fassiez sur 2 phases il y a du 400v.
Si le moteur triphasé de la machine fait plus de 1,5kw vous pouvez brancher votre petit moteur (car 0,15amp pour un moteur monophasé signifie petit) entre le pont étoile du moteur de la machine et une phase.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
Fabien1r
Arrivant
Arrivant
Messages : 2
Enregistré le : ven. 12 avr. 2019 17:01

Re: Moteur monophasé 230volts sur réseau 400volts

Message par Fabien1r » ven. 12 avr. 2019 20:38

Le bouclage signifie que je branche seulement deux phases sur le disjoncteur et à la sortie du contacteur il y une phase qui retourne sur le disjoncteur.
Donc je sors du contacteur avec deux phases sur un moteur de 230 volts .
Va t'il consommer 0,15A ou plus ?

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3058
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Moteur monophasé 230volts sur réseau 400volts

Message par Labobine » sam. 13 avr. 2019 07:35

Bonjour,
Il consommera au moins 10amp le temps de se griller en 20 secondes, puisque vous allez alimenter votre moteur en 400v.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Répondre

Retourner vers « Machines tournantes : moteurs, alternateurs... »