j'ai perdu le fil :)

Question pour le câblage, le montage…
Avatar du membre
pampelonne
Nouveau
Nouveau
Messages : 5
Enregistré le : jeu. 10 janv. 2019 17:21

j'ai perdu le fil :)

Message par pampelonne » jeu. 10 janv. 2019 18:38

Bonjour à tous, je me permet de poster un message car je suis un peu perdu :-D

Nous venons de terminer notre construction et pour éclairer notre devant de garage nous avons acheté un luminaire extérieur avec détecteur intégré.
Notre électricien a prévu une sortie avec 4 fils et un interrupteur dans l entrée du garage, oui mais voila :


voici l arrière du luminaire , 2 fils, marron et bleu et un branchement terre :
Image


Voici le fil extérieur dans une boite de dérivation, 4 fils : noir, marron , gris et terre :
Image

Et enfin la prise murale poussoir démonté qui comprend : un marron et rouge branché ensemble, un noir branché seul, un bleu et gris branché ensemble dans un domino et la terre ensemble également dans un domino.
Image

Etant bricoleur, mais pas électricien, Quels sont vos avis pour brancher ce spot extérieur sans faire de conneries ? :lol:
Les 4 fils dans la boite de dérivation sont t'ils tous utile ?


Merci d'avance pour vos réponses ! Amicalement ;-)

Avatar du membre
RFco
Modérateur & Admin
Modérateur & Admin
Messages : 6465
Enregistré le : sam. 22 mars 2008 19:13
Localisation : Normandie

Re: j'ai perdu le fil :)

Message par RFco » jeu. 10 janv. 2019 19:00

hello

dans la boite de dérivation on a


Gris=neutre
marron=phase permanente
noir="retour lampes" donc forçage allumage


Seulement sur le luminaire, le retour lampes n'est pas "forçable" directement

il faudrait voir d'un peu moins près, mais il me semble que le bleu et le marron vont sur le détecteur et que de celui-ci partent deux fils vers l'ampoule (un bleu et un autre fil)
c'est sur cet autre fil qu'il faudra raccorder le noir pour forcer l'allumage



@+
Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...

Avatar du membre
pampelonne
Nouveau
Nouveau
Messages : 5
Enregistré le : jeu. 10 janv. 2019 17:21

Re: j'ai perdu le fil :)

Message par pampelonne » jeu. 10 janv. 2019 19:22

j'ai démonté un peu plus le luminaire, on y voit un peu mieux

Image

;-)

Avatar du membre
RFco
Modérateur & Admin
Modérateur & Admin
Messages : 6465
Enregistré le : sam. 22 mars 2008 19:13
Localisation : Normandie

Re: j'ai perdu le fil :)

Message par RFco » jeu. 10 janv. 2019 19:25

ok


couper le fil rouge pour mettre le noir avec ce qui devient deux fils rouge



@+
Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...

Avatar du membre
RFco
Modérateur & Admin
Modérateur & Admin
Messages : 6465
Enregistré le : sam. 22 mars 2008 19:13
Localisation : Normandie

Re: j'ai perdu le fil :)

Message par RFco » jeu. 10 janv. 2019 19:28

question subsidiaire


le bouton posé est-il un interrupteur ou alors un bouton poussoir??? (dont la manette revient en position initiale après appui?????)



@+
Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...

Avatar du membre
pampelonne
Nouveau
Nouveau
Messages : 5
Enregistré le : jeu. 10 janv. 2019 17:21

Re: j'ai perdu le fil :)

Message par pampelonne » jeu. 10 janv. 2019 19:36

c est un interrupeur , on appui dessus en bas il s enclenche et en haut il s eteint.

Avatar du membre
RFco
Modérateur & Admin
Modérateur & Admin
Messages : 6465
Enregistré le : sam. 22 mars 2008 19:13
Localisation : Normandie

Re: j'ai perdu le fil :)

Message par RFco » jeu. 10 janv. 2019 20:07

OK


donc, cet interrupteur forcera l'allumage tout pendant que on le laissera dans la position forçage.



@+
Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...

Avatar du membre
pampelonne
Nouveau
Nouveau
Messages : 5
Enregistré le : jeu. 10 janv. 2019 17:21

Re: j'ai perdu le fil :)

Message par pampelonne » jeu. 10 janv. 2019 21:29

Ok donc je récapitule pour être sur d'avoir bien tout saisi :lol:

je coupe le fil rouge du detecteur pour le relier avec un domino avec le fil noir de la la sortie de boite
je relie le marron de la sortie de boite avec le marron du luminaire
je relie le gris de la sortie de boite avec le bleu du luminaire

merci déja pour tes réponse je commence a y voir plus clair ! :lol:

Avatar du membre
RFco
Modérateur & Admin
Modérateur & Admin
Messages : 6465
Enregistré le : sam. 22 mars 2008 19:13
Localisation : Normandie

Re: j'ai perdu le fil :)

Message par RFco » jeu. 10 janv. 2019 21:51

oui


donc


le luminaire fonctionnera via le détecteur

il sera en forcé selon la position de l'interrupteur


@+
Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...

Avatar du membre
pampelonne
Nouveau
Nouveau
Messages : 5
Enregistré le : jeu. 10 janv. 2019 17:21

Re: j'ai perdu le fil :)

Message par pampelonne » jeu. 10 janv. 2019 22:08

super merci pour toutes tes réponses et du temps consacré , je reviens prochainement poster la photo définitive ! 8-)

Répondre

Retourner vers « Câbles, gaines, Tableaux, coffrets… »