harmonique portail électrique

Contre la foudre, les harmoniques et compatibilités électromagnétiques
Répondre
Avatar du membre
dynamo
Nouveau
Nouveau
Messages : 8
Enregistré le : mer. 25 avr. 2018 09:52

harmonique portail électrique

Message par dynamo » jeu. 3 janv. 2019 15:42

bonjour,
j'ai installé un portail électrique (coulissant) depuis 2 mois, et je viens de me rendre compte d'un phénomène plutôt ennuyeux.
l'orque je l'ouvre ou le ferme, je perd la synchronisation internet !
c'est assez ennuyeux car la maison en full domotique, avec une perte de Synchro pendant une 30ene de secondes à chaque manoeuvre c'est compliqué.
l'alim est en 220V et cela va sur un transfo 24V pour le contrôle /commande /puissance du portail. ( fourreau de 40mm commun au 2 câbles)

il me vient 2 idées:
- soit j'ai des harmoniques des le démarrage moteur et pour palier le problème un transfo 220V /220V est la solution.
- l'alim du portail est en 5g1,5mm, dans ce câble j'ai l'alimentation portail en 220v et les 2 fils restant pour la commande 24v.
2 potentiels différents dans le même câble serait une source de problème ?

je suis preneur de vos conseils car je sèche. :(
j'ai même essaye 2 noyaux de ferrite pris sur un câble usb (tenant/aboutissant alimenté portail), pas d'amélioration

merci ;-)

edit : j'ai séparé physiquement le 220v alim et la commande en 24v, j'avais un 3g1,5 en rab, même symptôme

Avatar du membre
Adrien85
Nouveau
Nouveau
Messages : 6
Enregistré le : dim. 21 janv. 2018 11:59

Re: harmonique portail électrique

Message par Adrien85 » jeu. 3 janv. 2019 22:01

Bonjour,
J'ai eu le cas une fois dans une résidence,
Transfo de l'ampli TV fesait tomber le débit internet chez un résident, et dès qu'on couper l'alim de celui-ci le débit revenais à la normal. (Test effectuée avec un tech Orange).
Du coup je penserais à ton transfo mais sans aucune certitude. Si tu as moyen de faire un essais avec un autre ...

Avatar du membre
dynamo
Nouveau
Nouveau
Messages : 8
Enregistré le : mer. 25 avr. 2018 09:52

Re: harmonique portail électrique

Message par dynamo » jeu. 3 janv. 2019 23:26

demain j'essaye de mettre le portail sur mon groupe électrogène pour séparer l'alimentation.
ci cela s'avère concluant, dois-je mettre un, transfo de séparation sur le portail ou sur la box ?

Avatar du membre
Adrien85
Nouveau
Nouveau
Messages : 6
Enregistré le : dim. 21 janv. 2018 11:59

Re: harmonique portail électrique

Message par Adrien85 » jeu. 3 janv. 2019 23:43

Un des 2 transfo pourrait être HS tout simplement.

Avatar du membre
dynamo
Nouveau
Nouveau
Messages : 8
Enregistré le : mer. 25 avr. 2018 09:52

Re: harmonique portail électrique

Message par dynamo » sam. 5 janv. 2019 21:00

quand je regarde, j'ai l'impression que c'est un auto transfo.
https://www.came-europe.com/pieces-deta ... -2582.html

si c'est vraiment le cas, le problème doit donc venir du transfo [thinking] ( à prouver avec un oscilloscope ? )

Avatar du membre
dynamo
Nouveau
Nouveau
Messages : 8
Enregistré le : mer. 25 avr. 2018 09:52

(Résolu) harmonique portail électrique

Message par dynamo » mer. 9 janv. 2019 00:15

problème résolue !
après de multiples essais, j'ai mis un noyau de ferrite sur la liaison DSL en le DTI et la box.
miracle, plus de perte de synchronisation et quasiment plus de chute de ma marge de bruit qui descendait entre 0,2 et 1,8 db pour un décrochage internet a parti de < 2db. et plus d'erreur CRC lié a la manoeuvre du portail

en espérant que cela en aide d'autre ;-)

Répondre

Retourner vers « Protections particulières »