ballon eau chaude

Question pour le câblage, le montage…
Répondre
Avatar du membre
kael27
Nouveau
Nouveau
Messages : 11
Enregistré le : mar. 29 mai 2018 14:24
Localisation : normandie

ballon eau chaude

Message par kael27 » mer. 13 juin 2018 15:37

bonjour
un soir plus d eau chaude dans ballon je teste et m aperçois que 2 fils sont bruni et un et craqué et cassée du je coupe et rebranche tout et le lendemain je regarde et voit qu un fil commence déjà a brunir comment cela ce fait il
cela m inquiète du coup merci de me renseigner.

Avatar du membre
RFco
Modérateur & Admin
Modérateur & Admin
Messages : 6298
Enregistré le : sam. 22 mars 2008 19:13
Localisation : Normandie

Re: ballon eau chaude

Message par RFco » mer. 13 juin 2018 15:55

hello


difficile à donner la vraie solution



Tout resserrer et voir ce que cela donne




@+
Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...

Avatar du membre
electrotoile
Nouveau
Nouveau
Messages : 5
Enregistré le : ven. 9 mars 2018 20:14
Contact :

Re: ballon eau chaude

Message par electrotoile » mer. 13 juin 2018 17:14

Bonjour,
Effectivement comme le précise RFco cela peut provenir d'une surcharge suite à un mauvais contact donc mauvais serrage. Quelle est la section des conducteurs utilisés ? La norme impose du 2,5mm².
Bonne journée
Site web electrotoile.eu

Avatar du membre
kael27
Nouveau
Nouveau
Messages : 11
Enregistré le : mar. 29 mai 2018 14:24
Localisation : normandie

Re: ballon eau chaude

Message par kael27 » ven. 15 juin 2018 13:36

bonjour
oui du 2.5 celui d origine
ce sont les fils qui vont du bornier ou il y a le réglage température du ballon a la sonde de celui ci
serrage ok
merci

Répondre

Retourner vers « Câbles, gaines, Tableaux, coffrets… »