MOTEUR DE DESENFUMAGE

Applications particulières…
Avatar du membre
lob
Passionné
Passionné
Messages : 216
Enregistré le : jeu. 11 mars 2010 15:36
Localisation : PARIS

MOTEUR DE DESENFUMAGE

Message par lob » jeu. 11 févr. 2016 12:47

Bonjour ,

ma question concerne un problème rencontré sur des moteurs de désenfumage .

Moteur de marque ALDES
coffret de relayage de marque AXONE MICRO 2

Les moteurs ont été installé par notre installateur électricien et l'entreprise spécialisée à monté les moteurs /extracteurs .

Lors de la mise en route , le coffret de relayage signale : défaut phase ( défaut n°7).

et pourtant le moteur tourne dans le bon sens et le débit est bon .

Si on inverse deux phases : le défaut disparait mais le débit n'est plus bon .......

Est ce que quelqu’un a déjà été confronté à ce type de problème ?

merci par avance pour votre aide /

Cordialement.

Avatar du membre
mortevielle
Assidu
Assidu
Messages : 85
Enregistré le : sam. 8 févr. 2014 11:57

Re: MOTEUR DE DESENFUMAGE

Message par mortevielle » dim. 14 févr. 2016 13:00

Bonjour,

Parlez vous du débit de ventilation ? Est ce quand il tourne dans le bon sens mécanique que le débit est bon ?
Combien y a t'il de phase à votre moteur ? Y a t'il de la tension sur les trois si c'est un triphasé ?
Est ce que la protection (fusible ?) d'une phase n'a pas sauté ?
Est ce qu'il ne faut pas definir un sens normal de rotation avec ce genre d'appareil ?
par exemple : sens horlogique dephasage de 120°
sens antihorlogique dephasage de -120 °
Je ne sais pas si tous les moteurs tournent dans le mémé sens si on les alimentent en direct.

Cordialement

Avatar du membre
lob
Passionné
Passionné
Messages : 216
Enregistré le : jeu. 11 mars 2010 15:36
Localisation : PARIS

Re: MOTEUR DE DESENFUMAGE

Message par lob » dim. 14 févr. 2016 19:42

bonjour ,

oui il s'agit du debit d'extraction .
les extratcteur sont asserrvis avec le ssi ( système de detection incendie ).
Le but est d'extraire les fumées en cas d'incendie .

Le debit doit avoir une certaine valeur et il est en deca.

Biensur les 3 phases sont presentes .

Les phases ont été inverses afin d'inverser le sens de rotation du moteur /ventilateur .

Lorsque le debit est faible , le boitier de gestion n'affiche aucune erreur .

Lorsque l'on inverse le sens , le debit devient bon (dans les critères requis ) mais le boitier affiche defaut phase!!

cordialement.

Avatar du membre
Mckallowey
Assidu
Assidu
Messages : 63
Enregistré le : mar. 3 juin 2014 20:54

Re: MOTEUR DE DESENFUMAGE

Message par Mckallowey » mer. 17 févr. 2016 18:58

Bonjour,

Cet installation est réglementairement en régime IT. Le défaut est sous doute du à un courant de fuite d'une phase à la terre et contrôlé par un CPI électronique.
Afin de débloquer la situation, il faut trouver où se trouve le courant de fuite et réparer. Bon courage.

Cordialement,

Avatar du membre
lob
Passionné
Passionné
Messages : 216
Enregistré le : jeu. 11 mars 2010 15:36
Localisation : PARIS

Re: MOTEUR DE DESENFUMAGE

Message par lob » mer. 17 févr. 2016 19:07

Bonjour ,

bien vu !
effectivement le regime est reglementairement en IT et avec un tableau TGS distinct du TGBT .

L'installation etant ancienne les départs desenfumage sont encore sur TGBT ( comme les départs généraux ).
Le projet de dévoyer l'ensemble des départs desenfumage sur un TGS est d'actualité mais actuellement ils sont encore sur ce vieux TGBT.

Le regime est TNS et normalement le defaut d'isolement devrait faire disjoncter en protection de surcharge .

Nous avons mesuré l'isolement des lignes et des moteurs et il est conforme .

le cpi doit detecter un defaut inexistant , il serait à mon avis à controler par le constructeur .

cordialement;

Avatar du membre
Mckallowey
Assidu
Assidu
Messages : 63
Enregistré le : mar. 3 juin 2014 20:54

Re: MOTEUR DE DESENFUMAGE

Message par Mckallowey » mer. 17 févr. 2016 19:36

Le regime est TNS et normalement le defaut d'isolement devrait faire disjoncter en protection de surcharge
Il se pourrait que le régime IT soit placé entre le coffret de relayage et le moteur de désenfumage. Et l'alimentation du coffret de relayage est alimenté en TNS.

Nous avons mesuré l'isolement des lignes et des moteurs et il est conforme .

le cpi doit detecter un defaut inexistant , il serait à mon avis à controler par le constructeur .
Je pense qu'il faudrait mesurer l'isolement en tout temps, c'est à dire, quand ça démarre, quand ça le moteur tourne, et quand le moteur est au repos...
Prestation à effectuer par l'installateur du coffret, why not.

Max78
Modérateur & Admin
Modérateur & Admin
Messages : 2312
Enregistré le : mer. 19 mars 2008 00:36
Localisation : Île de France

MOTEUR DE DESENFUMAGE

Message par Max78 » ven. 26 févr. 2016 01:04

Bonjour,

D'après la notice (disponible ici => http://pro.aldes.fr/media/7240/axone-compulsor-8.pdf ) le 7 correspond bien à une inversion de phases..

Vu la relation de débit lie à ce problème on pourrait presque se demander s'il n'y a pas un problème d'escargot/volute monte à l'envers..? Peut-être la carte du coffret..

En tous cas, le diagnostique m'intéresse, s'il y a moyen d'avoir un retour une fois le problème réglé svp..

Cordialement,
Max


Envoyé de mon iPhone en utilisant Tapatalk
"L'ignorance entraine la dépendance, c'est pourquoi ma banquière adore la culture .." Max78

Avatar du membre
lob
Passionné
Passionné
Messages : 216
Enregistré le : jeu. 11 mars 2010 15:36
Localisation : PARIS

Re: MOTEUR DE DESENFUMAGE

Message par lob » ven. 26 févr. 2016 23:15

Bonsoir ,

oui bineur , il est naturel de vous renvoyer un retour !
surtout qu'il y a eu un diagnostic si 'l'on puis dire .

il s'agissait de la carte d'alimentation du moteur .

de quel défaut s'agissait il? je ne le sait pas puisque la carte est partie chez le fournisseur ( pourtant neuve ).
Le technicien dépanneur est venue avec une carte sous emballage et après échange standard , le moteur a démarré sans défaut de phase .
il a ensuite mesuré les débits de désenfumage et ils étaient corrects .

je gère l'électricité mais je travaillais dans le cas présent pour mon collègue gérant la sécurité ( il n'est pas électricien du tout ).

si j'obtient un retour sur le problème de cette carte ( ce que je vais essayer d'obtenir ) , je ne manquerai pas de vous tenir informé .

Cordialement.

Avatar du membre
lob
Passionné
Passionné
Messages : 216
Enregistré le : jeu. 11 mars 2010 15:36
Localisation : PARIS

Re: MOTEUR DE DESENFUMAGE

Message par lob » ven. 26 févr. 2016 23:28

Biensur au lieu de bineur:)

Max78
Modérateur & Admin
Modérateur & Admin
Messages : 2312
Enregistré le : mer. 19 mars 2008 00:36
Localisation : Île de France

Re: MOTEUR DE DESENFUMAGE

Message par Max78 » mer. 23 mars 2016 00:59

Bonjour,

Merci pour le retour.
Etonnant pour la carte étant donné la renommée du constructeur mais bon, un loupé ça peut arriver vu le nombre qu'ils produisent à l'année ... !

Cordialement,
Max
"L'ignorance entraine la dépendance, c'est pourquoi ma banquière adore la culture .." Max78

Répondre

Retourner vers « Etablissements Recevant du public »