Génératrice et sa rémanence perdue

Vos problèmes concernant les mesures, les pannes des moteurs et alternateurs en général.
Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2959
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Génératrice et sa rémanence perdue

Message par Labobine » mar. 3 mai 2011 16:08

Bonjour,
Ce n'est tout de même pas une [Interdit] atomique que vous avez entre les mains. Vous ne risquez absolument rien, s'il n'y a plus de régulation la tension monte à son maximun et c'est tout, et à la rigueur un amorçage se crée, une grosse fumée et cela ne va pas plus loin. Donc il n'y a aucun risque pour le moteur thermique.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
confalo
Arrivant
Arrivant
Messages : 1
Enregistré le : ven. 20 avr. 2018 13:18

Re: Génératrice et sa rémanence perdue

Message par confalo » ven. 20 avr. 2018 13:25

bonjour, je suis nouveau et novice mais j'ai bien compris votre explication qui j'espère va résoudre mon problème ce soir.
Ma question est: faut il débrancher le régulateur de tension du rotor avant d'envoyer le courant continu avec le chargeur a batterie ou peut on tout laisser en place ?
merci de votre réponse

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 4107
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Génératrice et sa rémanence perdue

Message par Candela » dim. 22 avr. 2018 14:05

Bonjour,
Sur les machines d'une certaine puissance (on va dire >7,5 kVA environ) le régulateur se présente sous la forme d'une carte qui comporte deux bornes repérées + et - auxquelles on doit injecter le courant continu (12 v max).
Sur les petites machines, c'est souvent un bloc moulé sans accès prévu: on injecte une tension en parallèle à la sortie du régulateur.
Dans les deux cas, il ne faut pas débrancher, mais la tension injectée doit rester faible.

Cordialement

Avatar du membre
thermite
Arrivant
Arrivant
Messages : 4
Enregistré le : ven. 1 juin 2018 10:03

Re: Génératrice et sa rémanence perdue

Message par thermite » sam. 2 juin 2018 09:20

Bonjour, ayant parcouru votre forum, je viens de m’y inscrire.
Je possède un groupe (mercure mc2700) qui ne produit plus de 220 volts
J'ai pensé au début de changé l’AVR , mais c’est la même chose

visiblement c’est peut être une histoire de magnétisme ???
Alors je voudrais tester de mettre le 12 volt en continu, mais comment et sur quoi ?

j'ai sur le rotor 2 fils qui vont au charbon avec + et - .

et j'ai sur le stator l’arrivée 220 volt (rouge et noir)
et 4 autres fils qui viennent de l’avr (2 bleu , 1 noir et 1 blanc)

pour pas faire de bêtises
je mets un coup de 12 volt sur le rotor ?
et/ou sur le stator ?
si stator quel fils l’arrivée 220 volt

Je fais ça avec mon avr déconnecté ?
Merci pour votre aide
Thermite

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2959
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Génératrice et sa rémanence perdue

Message par Labobine » sam. 2 juin 2018 10:29

Bonjour,
C'est sur le rotor
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
thermite
Arrivant
Arrivant
Messages : 4
Enregistré le : ven. 1 juin 2018 10:03

Re: Génératrice et sa rémanence perdue

Message par thermite » sam. 2 juin 2018 16:11

j'ai donc branché sur le le rotor
une alim batterie dans le sens +/- comme indiqué à l'entrée des charbons
faut il le laisser sur un temps déterminé ?

pour le moment j'en suis au même résultat

il faut dire que j'ai omis une chose
quand le moteur tourne

AVANT
au niveau des fils +/- u rotor j'ai du 70 a 80 volts en continu qui arrive
et au niveau de l'arrivée 220 volts j'ai du 19/20 volts en alternatif qui sort
pas de 220 volts

APRES
pareil

avez vous une idée

serait ce l'AVR de "mr l'ama-zone" qui serait défaillant ?

vous l'avez compris je ne suis pas un expert en electricité
donc votre aide m'est précieuse

Thermite

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2959
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Génératrice et sa rémanence perdue

Message par Labobine » sam. 2 juin 2018 17:00

Bonjour,
Du moment que vous avez une tension c'est que ce n'est pas une histoire de rémanent.
Je vous dirais que dans toute mon activité de bobineur les groupes ont toujours été la bête noire, et donc que parfois après avoir changé AVR, condensateur, diodes , ect...et j'en passe, rien ne marchait quand même et donc là en plus derrière un clavier d'ordinateur, le résultat ne peut pas être meilleur.
Allez donc voir un bobineur dans votre région.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
thermite
Arrivant
Arrivant
Messages : 4
Enregistré le : ven. 1 juin 2018 10:03

Re: Génératrice et sa rémanence perdue

Message par thermite » sam. 2 juin 2018 17:27

ai été les voir
ils m'ont dit
"oh là c'est du chinois
on y touche pas"

coté thermique il marche pile poil
si je trouve pas il partira sans doute (après assemblage) du côté d'une motopompe pour le jardin

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2959
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Génératrice et sa rémanence perdue

Message par Labobine » sam. 2 juin 2018 17:41

re,
Pour s'entendre dire "il n'y connaissent rien" je les comprends très bien.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
thermite
Arrivant
Arrivant
Messages : 4
Enregistré le : ven. 1 juin 2018 10:03

Re: Génératrice et sa rémanence perdue

Message par thermite » jeu. 14 juin 2018 08:38

bonjour, je reviens vers vous pour mon groupe electrogène
je suis tombé sur un principe de fonctionnement d'un AVR
(http://www4.ac-nancy-metz.fr/autocompet ... rogene.pdf)
page 7 doc Honda (c'est ce que j'ai)
et du coup à l'arrêt en débranchant l'avr
j'ai testé mes enroulements du stator
ai trouver ce que je pense la bobine d'excitation, la bobine de contrôle et la bobine principale
selon moi tous les enroulements sont bons
alors je me pose une question , à partir du moment ou le rotor me fourni du courant continu
est ce que mon problème ne serait pas du côté de l'avr
celui qui m'a été vendu serait il HS lui aussi ?
selon vous comment le tester ? (à vide ou en fonctionnement)
quand il tourne quel voltage devrait t'on voir sur les 2 fils qui vont à la bobine d'excitation et les 2 autres à la bobine de contrôle ?
merci pour votre aide
Thermite

Répondre

Retourner vers « Machines tournantes : moteurs, alternateurs... »