Problème câblage compresseur

Vos problèmes concernant les mesures, les pannes des moteurs et alternateurs en général.
Avatar du membre
Taxiludo
Arrivant
Arrivant
Messages : 2
Enregistré le : lun. 2 nov. 2020 16:10

Problème câblage compresseur

Message par Taxiludo » lun. 2 nov. 2020 16:29

Bonjour, et merci de m’acceuillir sur ce forum.

Y a quelque temps j’ai récupéré un compresseur Michelin 100l 3cv , bicylindre sans le moteur électrique .
Je l’aI restauré complètement et j’ai acheté un moteur 3cv occasion provenant d’une scie sur table une fois adapté , il marchait impeccable mais il fallait le faire fonctionner avec le boîtier interrupteur fourni avec . Lorsque j’ai adapté le câblage, et mis en route, tout saute à la maison. Après de longues recherches sur internet (ps: je n’y comprends absolument rien en électricité et ça me terrorise d’y toucher...) j’ai réussi à le faire marcher.
Problème : âpres quelques secondes il se passe comme un effet de serrage des pistons .
Après avoir débranché le clapet anti retour tout fonctionne normalement. J’ai contrôlé le clapet et tout les accessoires, tout à l’air de fonctionnement normalement.

Il faut savoir que j’ai galeré à le brancher car il y a 4 fils qui sortent du moteur et un boîtier condensateur y est relié. Mais sur une installation standard il n’y a besoin que de 3 fils.
Du coup j’en ai éliminé 1 .
Ne serait-ce pas la cause de mon problème ?
Mon moteur se retrouverait trop faible par rapport à son utilisation ?

Merci d’avance pour une réponse

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3164
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Problème câblage compresseur

Message par Labobine » mar. 3 nov. 2020 09:57

Bonjour,
Là il va falloir des photos : plaque signalétique, boite à bornes, condensateur et schéma de branchement .
Avez vous essayé de supprimer 1 roue de votre voiture ?
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
Taxiludo
Arrivant
Arrivant
Messages : 2
Enregistré le : lun. 2 nov. 2020 16:10

Re: Problème câblage compresseur

Message par Taxiludo » sam. 7 nov. 2020 18:16

Salut impossible d’envoyer quoi que ce soit.

Donnez moi votre mail ou tél ça sera plus simple je crois

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3164
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Problème câblage compresseur

Message par Labobine » sam. 7 nov. 2020 19:52

mail envoyé sur MP
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Répondre

Retourner vers « Machines tournantes : moteurs, alternateurs... »