Mon compresseur fait tout sauter...

Vos problèmes concernant les mesures, les pannes des moteurs et alternateurs en général.
Avatar du membre
grazooo
Arrivant
Arrivant
Messages : 2
Enregistré le : sam. 8 juin 2019 16:27

Mon compresseur fait tout sauter...

Message par grazooo » sam. 8 juin 2019 17:47

Bonjour,
et comme je suis nouveau sur le forum, j'en profite pour remercier les experts, que dis-je... les dieux de la bobine qui animent et démêlent nos tracas!

Voici ce qui m'amène, j'ai récupérer un compresseur en panne et au premier branchement, j'ai fait sauter tous les fusibles...

Après moult recherche sur les forums j'ai fini par sortir le multimètre et prendre quelques mesures... et comme une image vaut mieux qu'on long discours, voici mon histoire...

Ça commence comme ça:

Image


Je démonte la bête pour avoir une idée de ce qu'elle a bien pu avaler:

Image

Image

Ca me parait pas bien jojo et c'est là que je sors le multimètre:

Image

Image

Image

Donc si j'ai bien compris ce que j'ai lu ici et là, le fil rouge correspond à l'enroulement principal, le blanc au secondaire, et le marron à ma phase.
Ce test me permet de dire que mes enroulements sont en état de fonctionner? non?
Je teste aussi que rien ne soit relié à la masse... ok de ce coté!

Par précaution j'ai testé aussi le condensateur, en position ohmmètre, la mesure part de 0, monte à quelques centaines de Kohm puis coupe d'un coup, jusque là ça parait pas mal... D'ailleurs voici le condo en question, au cas où...

Image


Remontage du moteur et branchement, j'avais oublié comment était monté le condo, mais en court-circuitant deux de mes neurones j'ai déduit ce montage:

Image

J'ai shinter le contacteur thermique et branché la masse à la carcasse.... Et nouveau branchement.... Et badaboum! les plombs sautent toujours...

Aïe,Aïe,Aïe...

Ai-je loupé une élément essentiel ou vous pensez que mes enroulement sont morts? est-il possible qu'ils se touchent entre eux?

Merci d'avance!

Jojo

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3130
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Mon compresseur fait tout sauter...

Message par Labobine » dim. 9 juin 2019 08:33

Bonjour,
Les mesures sont bonnes et le moteur est bien branché mais malheureusement l'aspect des enroulements avec le frettage fondu signifie que que c'est mort pour mort.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
grazooo
Arrivant
Arrivant
Messages : 2
Enregistré le : sam. 8 juin 2019 16:27

Re: Mon compresseur fait tout sauter...

Message par grazooo » dim. 9 juin 2019 23:17

Merci Labobine pour cette annonce, certes sans ménagement, mais qui a le mérite d'être claire!

Bonne suite.

A la prochaine!

Jojo

Avatar du membre
Arzou
Nouveau
Nouveau
Messages : 10
Enregistré le : sam. 25 mai 2019 18:54

Re: Mon compresseur fait tout sauter...

Message par Arzou » dim. 14 juil. 2019 23:16

Labobine a écrit :
dim. 9 juin 2019 08:33
Bonjour,
Les mesures sont bonnes et le moteur est bien branché mais malheureusement l'aspect des enroulements avec le frettage fondu signifie que que c'est mort pour mort.
+1 !!

Avatar du membre
Maud
Arrivant
Arrivant
Messages : 3
Enregistré le : lun. 13 janv. 2020 14:01

Re: Mon compresseur fait tout sauter...

Message par Maud » lun. 13 janv. 2020 15:01

Bonjour,
j'ai le même probleme, mon compresseur fait sauter le courant.
du coup je demonte et je me rends compte que dans l'interrupteur il y a eu des étincelles, je me dis c'est l'interrupteur qui mercredi.
du coup je l'enleve mais même chose, du coup je creuse plus profond et je trouve ce cylindre qui doit etre un condensateur qui est explosé.
est ce bien ca? mais comment le changer il n'y a rien de marqué et surtout il y a trois fils alors que pour moi, un condensateur n' a que deux fils de connection
merci de votre aide
peux enoyer des photos mais je ne sais pas comment faire pour les mettre sur le forum
maud

Avatar du membre
Baboune73
Passionné
Passionné
Messages : 152
Enregistré le : lun. 10 déc. 2018 10:21

Re: Mon compresseur fait tout sauter...

Message par Baboune73 » mar. 14 janv. 2020 09:13

Bonjour,
il faut passer par un hébergeur de photo et copier le lien.
Merci

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3130
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Mon compresseur fait tout sauter...

Message par Labobine » mar. 14 janv. 2020 09:17

Bonjour,
Est ce que ce n'et pas un moteur universel ? (à balais)
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
Maud
Arrivant
Arrivant
Messages : 3
Enregistré le : lun. 13 janv. 2020 14:01

Re: Mon compresseur fait tout sauter...

Message par Maud » jeu. 16 janv. 2020 10:27

Image
Image

COMMENT SAVOIR QUEL TYPE DE MOTEUR?

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3130
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Mon compresseur fait tout sauter...

Message par Labobine » jeu. 16 janv. 2020 18:22

Bonjour,
C'est donc bien un moteur universel et le condensateur est un anti parasite.
Supprimez le en attendant d'en trouver un autre et faites un essai voir si çà saute sans l'anti-parasite.
Si cela ne saute plus, soit vous remonez tout, et votre voisin si il écoute la radio ne sera pas content, soit vous trouvez un autre anti-parasite.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
Maud
Arrivant
Arrivant
Messages : 3
Enregistré le : lun. 13 janv. 2020 14:01

Re: Mon compresseur fait tout sauter...

Message par Maud » ven. 17 janv. 2020 15:28

ah merci beaucoup , vous auriez une idée de ce que je peux mettre a la place, car il n'y a aucune info sur le condensateur.

Répondre

Retourner vers « Machines tournantes : moteurs, alternateurs... »