Panne moteur électrique.

Vos problèmes concernant les mesures, les pannes des moteurs et alternateurs en général.
Répondre
Avatar du membre
Crismac
Arrivant
Arrivant
Messages : 4
Enregistré le : dim. 29 avr. 2018 10:56

Panne moteur électrique.

Message par Crismac » dim. 29 avr. 2018 11:07

Bonjour.
J'ai une scie à ruban, Femi 780 XL dont le moteur ne tourne plus.
Elle à très peu travaillé entre 200 et 300 coupes en 3 ans, principalement de l'alu.
Quand dernièrement j'ai voulu l'utilisé, j'ai fait 4 ou 5 coupes sans problème, mais le lendemain elle n'a plus démarrée, sauf quand je lance le moteur à la main, j'ai tourné comme ça pendant quelque jours, mais ce matin, même comme ça elle ne démarre plus.
J'ai bien du 230V sur les charbons et sur les enroulements du moteur, quand au seul élément électronique de la machine c'est un petit boitier rectangulaire de 2cm sur 4cm et 1 cm d'épaisseur, avec 2 fils noir en entrées et de fils noir en sorties, plus une masse, je pense que c'est l'antiparasite. Dessus il est écrit,
L=2X1mH
CX=0.10uF x2MP
CY=2X2500pF RY
N'ayant aucune connaissance en moteur électrique, si quelqu'un a une idée, je suis preneur.
Merci.
Crismac.

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2931
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Panne moteur électrique.

Message par Labobine » dim. 29 avr. 2018 18:02

Bonjour,
Si vous devez lancer le moteur pour qu'il démarre soit vous avez une (ou des) coupure(s) sur l'induit, soit les balais (charbons) qui font mauvais contact.
Le minimun à faire c'est de sortir les balais voir si ils circulent bien ou si il sont trop courts les changer.
Si c'est des coupures sur l'induit le mal est fait et l'induit est à changer .
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
Crismac
Arrivant
Arrivant
Messages : 4
Enregistré le : dim. 29 avr. 2018 10:56

Re: Panne moteur électrique.

Message par Crismac » dim. 29 avr. 2018 20:48

Merci, Labobine pour ton expertise.

Donc, vu que ce ne sont pas les charbons, c'est que c'est le reste. je suppose que ce doit être difficile de trouer un rotor du même modèle.

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2931
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Panne moteur électrique.

Message par Labobine » lun. 30 avr. 2018 05:17

Bonjour,
Si la machine a plus de 8ans, il faut trouver un autre moteur.
C'est bizarre que pour cette machine ce soit un moteur universel.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
Crismac
Arrivant
Arrivant
Messages : 4
Enregistré le : dim. 29 avr. 2018 10:56

Re: Panne moteur électrique.

Message par Crismac » lun. 30 avr. 2018 08:02

Bonjour,
La machine ça ne fait que trois ans que je l'ai acheté et très peu utilisé, et trouver le même moteur chez Femi, j'ai bien peur que ce soit aussi cher
chez eux que la machine.
Je ne sais pas si c'est ou non, un moteur universel, à quoi ont peu le reconnaitre?

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2931
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Panne moteur électrique.

Message par Labobine » lun. 30 avr. 2018 09:55

re,
Vous m'avez dit qu'il y avait des balais (charbons) et un antiparasite de 0,1 µf donc c'est un moteur universel sinon un moteur monophasé asynchrone ne possède pas de balais et à un plus gros condensateur et pas d'antiparasite.
C'est plus facile de changer un moteur asynchrone qu'un moteur universel.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
Crismac
Arrivant
Arrivant
Messages : 4
Enregistré le : dim. 29 avr. 2018 10:56

Re: Panne moteur électrique.

Message par Crismac » lun. 30 avr. 2018 10:24

Ok, merci pour les infos, de suite on se sent moins con.

Répondre

Retourner vers « Machines tournantes : moteurs, alternateurs... »