Court-circuit dans moteur 132 KW recherche cause

Vos problèmes concernant les mesures, les pannes des moteurs et alternateurs en général.
Répondre
Avatar du membre
cucket
Nouveau
Nouveau
Messages : 11
Enregistré le : ven. 30 janv. 2009 22:21

Court-circuit dans moteur 132 KW recherche cause

Message par cucket » mer. 11 oct. 2017 07:30

Bonjour,

Un moteur 132 kw 1480 tr démarrage direct entraînant une pompe a"cramé" apres quelques minutes de fonctionnement.

Dans le tiroir de commande le contacteur telemecanique LC 265 est resté collé,(phase 1) pourtant les contacts étaient neuf.
2 fusibles ont fondus ce qui nous a permis de sortir le tiroir sans couper le tableau .

Nous avons trouvé le moteur , les enroulements en court-circuit et à la masse ainsi que la phase V1 fondue au niveau du raccordement sous la boite à bornes.Le raccordement du câbles de puissance était correct , pas de desserrage.
Ce moteur avait été réparé et le cable des enroulement étamé avant le raccordement sous la boite a bornes.
Ma question est ce que l'etamage des enroulements peut être la cause de la destruction du moteur.
j'ai comparé avec un autre moteur et il n'y avait pas les enroulements étamé au niveau du raccordement.
je n'arrive pas a mettre une photo

cordialement

Avatar du membre
VE Pp
Modérateur & Admin
Modérateur & Admin
Messages : 1405
Enregistré le : mar. 18 mars 2008 19:34
Localisation : Haute-Garonne
Contact :

Re: Court-circuit dans moteur 132 KW recherche cause

Message par VE Pp » ven. 13 oct. 2017 07:08

Bonjour,

Avant la mise sous tension avez-vous réalisé un contrôle d'isolement ?

Avatar du membre
cucket
Nouveau
Nouveau
Messages : 11
Enregistré le : ven. 30 janv. 2009 22:21

Re: Court-circuit dans moteur 132 KW recherche cause

Message par cucket » ven. 13 oct. 2017 21:26

bonjour,

le moteur avait été remplacé il y a 6 mois environ et avait déjà fonctionné un nombre d'heure .

Il a démarré automatiquement car il est en secours d'un autre moteur qui s'est arrêté par un défaut process.

il a flasché apres quelques minutes de fonctionnement
a+Image

Avatar du membre
flaschgordon
Assidu
Assidu
Messages : 30
Enregistré le : mer. 18 janv. 2017 13:20

Re: Court-circuit dans moteur 132 KW recherche cause

Message par flaschgordon » mar. 17 oct. 2017 13:08

Bonjour, si ce moteur a déjà brûlé sur la même pompe, le problème peut venir de celle ci ( dur mécanique).
Mais logiquement la protection thermique du moteur aurait du réagir avant la destruction de ce moteur.

Donc, le moteur a t'il une protection thermique (relais thermique ou disjoncteur moteur) ?

Si oui, vérifier que cette protection soit correctement réglée sur I'intensité nominale du moteur.

Au cas où, vérifier quand même que le couplage ( étoile ou triangle) du moteur soit le bon .

Pas d'avis sur l’étamage
@+

Répondre

Retourner vers « Machines tournantes : moteurs, alternateurs... »