Question relais 175 Hz

Demande de schémas, animations, articles...
Avatar du membre
wouawawoom
Nouveau
Nouveau
Messages : 7
Enregistré le : lun. 17 avr. 2017 21:05

Question relais 175 Hz

Message par wouawawoom » lun. 17 avr. 2017 21:31

Bonjour,

J'ai un petit souci avec le contacteur jour/nuit de mon chauffe eau.
Après avoir constaté qu'il était toujours en marche forcée, j'ai pensé qu'il était juste grillé.

Après plus d'investigation, j'ai l'impression que c'est le contact sec fourni par EDF qui est toujours fermé :
J'ai déconnecté les deux fils de commande en provenance du compteur de tout le reste, pour vérifier à l'ohmmètre, et j'ai 0 ohm (1,4 exactement), même le jour.

Le relais 175 hz serait donc toujours en "heure creuse". Pourtant je consomme bien en heure pleine (d'après ma facture).

Ce que je ne comprends pas, c'est que d'après ce que j'ai lu, le relais 175 Hz actionne le "contact sec", mais commande aussi le compteur pour changer de tarification jour/nuit.

D'où ma question : est il possible que le contact sec soit bloqué fermé, sans que cela n'empêche le changement de tarification ?

Si oui : j'appelerai EDF pour qu'il vérifie leur installation
Si non : c'est peut être le fil pilote qui est abîmé entre le compteur (dans la rue) et mon tableau (au sous sol) ?

Merci d'avance pour votre aide !

Pierre

Carminas
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2549
Enregistré le : sam. 22 mars 2008 12:34

Re: Question relais 175 Hz

Message par Carminas » lun. 17 avr. 2017 21:41

Bonjour

Si vous avez 0 ohms, c'est qu'il y a continuité.
Cela ne peut donc pas être un fil abimé.
Ceci dit, le contacteur ne pourrait pas tenir en marche forcée.

Il y a donc quelque chose d'incohérent dans votre descriptif.
Carminas

Avatar du membre
wouawawoom
Nouveau
Nouveau
Messages : 7
Enregistré le : lun. 17 avr. 2017 21:05

Re: Question relais 175 Hz

Message par wouawawoom » mar. 18 avr. 2017 10:37

Carminas a écrit :Bonjour

Si vous avez 0 ohms, c'est qu'il y a continuité.
Cela ne peut donc pas être un fil abimé.
Ceci dit, le contacteur ne pourrait pas tenir en marche forcée.

Il y a donc quelque chose d'incohérent dans votre descriptif.
Bonjour Carminas,
Merci d'avoir pris le temps de lire et répondre ;-)

En effet, je me suis mal exprimé, mon contacteur n'est pas en marche forcée. Il est en mode "auto". Mais comme le contact sec est toujours fermé, le chauffe eau tourne en permanence.
(d'ailleurs si je mets le contacteur en marche forcée, il retombe tout de suite en auto)

Les symptômes au niveau du contacteur semblent donc logiques.

Ce que je ne comprends pas, c'est que le contact sec est toujours fermé, alors que mon compteur dissocie lui bien HP et HC...

Quand je parlais de fils abîmés, je pensais à des fils mal isolés qui se toucheraient, ce qui expliquerait la 0 ohm mesurés.
J'aurais de toute façon du mal à vérifier cela : les fils sont nickels au niveau de mon tableau, et je n'ai pas accès à l'arrière du compteur (tout est plombé !). Je crois que je vais contacter EDF dans tous les cas.

Avatar du membre
wouawawoom
Nouveau
Nouveau
Messages : 7
Enregistré le : lun. 17 avr. 2017 21:05

Re: Question relais 175 Hz

Message par wouawawoom » mar. 18 avr. 2017 10:48

Petit complément d'info, mon installation date des années 80.

Et mon relais 175 Hz, près du compteur EDF, ressemble à ça :
Image
...

Avatar du membre
wouawawoom
Nouveau
Nouveau
Messages : 7
Enregistré le : lun. 17 avr. 2017 21:05

Re: Question relais 175 Hz

Message par wouawawoom » jeu. 20 avr. 2017 21:44

RDV pris avec EDF le 3 mai.
A suivre...

Avatar du membre
wouawawoom
Nouveau
Nouveau
Messages : 7
Enregistré le : lun. 17 avr. 2017 21:05

Re: Question relais 175 Hz

Message par wouawawoom » sam. 6 mai 2017 18:51

Bonjour,

Bon j'ai pour l'instant annulé le rdv avec EDF, je voulais être sûr que tout était ok de mon côté.

J'ai donc rénové la partie de mon tableau alimentant le chauffe eau (tableau ancien, avec disjoncteurs à fusible protégeant que la phase, et un seul disjoncteur protégeant le chauffe eau et le contacteur jour/nuit).

J'ai donc rajouté un petit tableau 6 modules, monté exactement comme sur le schéma suivant (j'ai juste rajouté un différentiel en entrée) :
Image
Le montage me semble correct, et pourtant le contacteur jour/nuit est toujours actif, que je sois en heures creuses, ou en heures pleines !

J'ai vérifié le contact sec, j'ai l'impression qu'il est bien ouvert en heures pleines (testé à l’ohmmètre en déconnectant tout le reste).

Après recherche, j'ai constaté un truc étrange en heures pleines :
J'ai bien 240V en sortie du disjoncteur 2A,
Par contre j'ai une tension de 30V entre A et B (voir schéma) et également une tension de 220V (220, pas 240 V !) entre A1 et A2, ce qui expliquerait que le contacteur jour/nuit est toujours actif. :oops:


J'ai également déconnecté A et B du contact sec, alors le contacteur jour/nuit s'arrête bien. Si je simule le contact sec (je connecte A et B), le contacteur jour/nuit s'actionne correctement...


J'ai vraiment l'impression que le contact sec d'EDF est en cause... Qu'en pensez vous ?
Avez vous une idée de la solution à mon problème ?

Merci d'avance pour vos réflexions !

Pierre

Avatar du membre
RFco
Modérateur & Admin
Modérateur & Admin
Messages : 6257
Enregistré le : sam. 22 mars 2008 19:13
Localisation : Normandie

Re: Question relais 175 Hz

Message par RFco » sam. 6 mai 2017 19:27

hello


si en déconnectant au niveau du compteur, soit

il est H.S.
les fils ne sont pas au bon endroit
tu est en EJP


@+
Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...

Avatar du membre
electrx
Assidu
Assidu
Messages : 57
Enregistré le : dim. 3 mars 2013 12:03

Re: Question relais 175 Hz

Message par electrx » dim. 7 mai 2017 10:55

Bonjour

Questionne ton compteur par les touches bleus a droite pour confirmer qu'il est bien programmé en HC

A+

Avatar du membre
circus
Expert
Expert
Messages : 362
Enregistré le : ven. 19 déc. 2008 20:11

Re: Question relais 175 Hz

Message par circus » dim. 7 mai 2017 14:13

electrx a écrit :Bonjour

Questionne ton compteur par les touches bleus a droite pour confirmer qu'il est bien programmé en HC

A+
Bonjour,

Il ne pourra faire ce que tu proposes car si il y a un relais 175hz, c'est qu'il y a un compteur électromécanique

sinon ton compteur bascule bien entre les heures pleines et les creuses ?

Avatar du membre
wouawawoom
Nouveau
Nouveau
Messages : 7
Enregistré le : lun. 17 avr. 2017 21:05

Re: Question relais 175 Hz

Message par wouawawoom » dim. 7 mai 2017 23:07

RFco a écrit :hello


si en déconnectant au niveau du compteur, soit

il est H.S.
les fils ne sont pas au bon endroit
tu est en EJP


@+
Bonjour RFco,

Voici une photo de mon installation, toute neuve pour cette partie du chauffe eau :
Image
- différentiel
- 20A pour protéger le chauffe eau
- 2A pour protéger le contacteur. Sous le disjoncteur : blanc = départ vers le contact EDF
- contacteur. Sous le contacteur : noir = retour du contact EDF
- et enfin un voyant double : le vert est débranché (il est prévu pour indiquer le tarif heures creuses), rouge = chauffe eau sous tension.

J'ai vérifié le montage au moins dix fois, cela me semble bon...

J'ai refait quelques vérifications aujourd'hui.

En heures creuses, cela semble correct :
- 240V au différentiel
- 240V en entrées et sorties des fusibles 20A et 2A
- 0V entre A et B (normal puisque le contact est fermé !)
- j'ai vérifié la résistance aux bornes du contact EDF (en débranchant au niveau de A et B) : elle est bien nulle, et le contact est donc bien fermé.
- 240V entre A1 et A2, le relai s'actionne correctement
- 240V entre 2 et 4, ce qui alimente mon chauffe eau !

Et en heures pleines, c'est plus étrange :
- 240V au différentiel
- 240V en entrées et sorties des fusibles 20A et 2A
- ~30V entre A et B (???)
- ~220V (j'ai bien écrit 220, et pas 240) entre A1 et A2, du coup le relai reste actionné...
- 240V entre 2 et 4, ce qui alimente mon chauffe eau !... en heures pleines !
- j'ai vérifié en heures pleines la résistance aux bornes du contact EDF (en débranchant au niveau de A et B) : elle est bien infinie, et le contact semble donc bien ouvert.

Etrange étrange !

Que pensez vous de ces 30V et 220V qui trainent ?
Cela peut il venir du contacteur jour nuit qui est cuit ? (il est tout neuf)


Sinon, je ne suis pas en EJP.
J'ai HC/HP depuis 8 ans (sûr à 100% d'après mes factures, et vérification sur mon compteur)

Bien cordialement,

Pierre
Modifié en dernier par wouawawoom le dim. 7 mai 2017 23:11, modifié 1 fois.

Répondre

Retourner vers « Demandes en rapport avec le bâtiment »