interrupteur

Vos remarques, vos souhaits, articles rubriques…
Avatar du membre
chr68190
Arrivant
Arrivant
Messages : 3
Enregistré le : ven. 18 janv. 2019 18:04

interrupteur

Message par chr68190 » ven. 18 janv. 2019 18:35

Bonjour et une bonne année à toutes et à tous,

Je me permet d'écrire un post sur ce forum car j'ai besoin qu'une personne "éclair ma lanterne" :-D

Voici mon problème, j'ai changé un vieil double interrupteur pour un plus moderne avec témoin lumineux.
Sur la photo ci-dessous, le branchement de droite concerne uniquement une ampoule et ça fonctionne.
Le problème est celui de gauche, ce bouton commande deux ampoules mais il y a également un interrupteur à impulsion à l'étage du dessous.
A priori il manque quelque chose dans mon branchement de gauche voir mal branché, le fil violet doit être certainement pas à sa place.
Est ce qu'il serait possible qu'une personne m'indique le bon branchement ou la marche à suivre ?

Merci d'avance pour vos aides et réponses.

Christian
Image

Avatar du membre
RFco
Modérateur & Admin
Modérateur & Admin
Messages : 6595
Enregistré le : sam. 22 mars 2008 19:13
Localisation : Normandie

Re: interrupteur

Message par RFco » ven. 18 janv. 2019 19:26

hello

Celui de droite ne peut pas fonctionner

En effet,

Certes il y a un fil sur la borne L, mais aucun fil sur 1, aucun fil sur 2, ainsi, il ne peut agir sur rien.

Idem pour le bouton de gauche



Comment était-ce raccordé auparavant??

Avec quel type de bouton??


@+
Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...

Avatar du membre
chr68190
Arrivant
Arrivant
Messages : 3
Enregistré le : ven. 18 janv. 2019 18:04

Re: interrupteur

Message par chr68190 » ven. 18 janv. 2019 19:48

Bonsoir, merci pour votre réponse,

Le bouton de droite fonctionne.
C'est le bouton de gauche avec le fil violet qui ne fonctionne pas , il était branché sur un vieil interrupteur classique ou il n'y avait qu'une possibilité de branchement.

Avatar du membre
RFco
Modérateur & Admin
Modérateur & Admin
Messages : 6595
Enregistré le : sam. 22 mars 2008 19:13
Localisation : Normandie

Re: interrupteur

Message par RFco » ven. 18 janv. 2019 19:51

j'insiste


il est impossible que ces deux interrupteurs soient efficients.

à moins que sur celui de droite il y aie un fil raccordé en 1 ou en 2 (ce qui n'est pas évident selon la photo)


La question reste la même


Comment était-ce raccordé auparavant?


@+
Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...

Avatar du membre
chr68190
Arrivant
Arrivant
Messages : 3
Enregistré le : ven. 18 janv. 2019 18:04

Re: interrupteur

Message par chr68190 » ven. 18 janv. 2019 23:14

Je vais prendre une photo de l'ancien interrupteur et vous le poster dès que possible, en effet ce n'est pas chez moi mais chez mes beaux parents, en tout cas merci de prendre le temps de m'aider .

Répondre

Retourner vers « Le site et les forums »