sdmo Alize 6000 SDE

Les groupes électrogènes, les onduleurs…
Avatar du membre
gege088
Arrivant
Arrivant
Messages : 2
Enregistré le : lun. 3 nov. 2014 22:11

sdmo Alize 6000 SDE

Message par gege088 » lun. 3 nov. 2014 23:16

bonjour,

voila chez un client j ai un groupe électrogène sdmo alize 6000 sde en démarrage automatique ,que j ai installe il y as bien 7 ans,
je fait l entretient ainsi que les modifications afin qu il fonctionne correctement, la il me fait un problème depuis environ un moi,
normalement a la coupure de courant edf,
le relais de puissance edf décolle et donne l ordre a la carte de mise en route le groupe,
le groupe démarre,
puis au bout de 20sec la tempo, donne l ordre a la carte de faire coller le relais de puissance secourut
la partis fonctionne correctement,
normalement a la reprise du courant edf
la carte donne l ordre au relais secourut de décoller et colle le relais edf,
puis le moteur tourne a vide pendant 3 min puis s arrête

mais la justement a la reprise du courant edf le moteur s arrête aussitôt sans attendre,
j ai réussit a modifie se problème en rajoutant une tempo sur le relais edf

bref en vue de remplace cette foutu carte que qui pose des problèmes, et l impossibilité de sdmo de donne des conseille technique a part envoyer de technicien de agrée qui coute un bras et avec l impossibilité de d acheter des pièces de remplacement chez eux,
perso quand je vois les mal façon qui on été fait dans leur armoire de commande, et mécanique, je préfère me passer de leur service

je pense dégager a terme leur gestion de électronique et faire tous géré par automate de style tsx nano qui accepte les entrée en 12v et fonctionne en 12v

ce qui permettras d avoirs témoin défaut qui fonctionne,
ainsi que de ne plus retrouve le groupe en panne pour un simple ratée,
de ne plus avoir des panne furtif qui n on pas de solution, a part faire un bricolage hors carte
de pouvoirs maitrise le groupe et gestion de la mise en route et arrêt
et enfin ne plus être dépendant de sdmo


par contre j ai plusieurs question?

comment faire pour savoir que le moteur démarre, et arrêtez le démarreur,
j ai bien regarder le schéma il n y as pas de capteur a proprement dit,
je pense qu il doive détecte le démarrage du moteur par le débit de l alternateur 12v, mais pas sur?
sinon est quelqu’un saurait comment faire pour détecter moteur qui démarre et quand il faut arrêtez le démarreur ?
j ai bien pense faire coller un relais sur l alternateur, mais au moment ou il débite le moteur tourne déjà et le pignon du démarreur auras deja volet en éclats ,

merci d avance

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 4232
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: sdmo Alize 6000 SDE

Message par Candela » mar. 4 nov. 2014 16:53

Bonjour,
C'est bien la détection de tension alternateur de charge qui est utilisée pour détecter le démarrage de ces petits groupes.
Ils sont conçus pour débiter dès le régime de ralenti, et la tension s'établit à un régime plus faible, c'est le débit qui reste loin du nominal à ces vitesses; mais il suffit largement pour alimenter un relais.

Cordialement

Avatar du membre
gege088
Arrivant
Arrivant
Messages : 2
Enregistré le : lun. 3 nov. 2014 22:11

Re: sdmo Alize 6000 SDE

Message par gege088 » mer. 12 nov. 2014 21:30

bonjour candela,

je te remercie du renseignement,

Répondre

Retourner vers « Les alimentations secourues »