Groupe électrogène tension trop faible

Les groupes électrogènes, les onduleurs…
Répondre
Avatar du membre
ronni13
Arrivant
Arrivant
Messages : 2
Enregistré le : ven. 3 nov. 2017 19:59

Groupe électrogène tension trop faible

Message par ronni13 » ven. 3 nov. 2017 20:02

Bonjour à tous,

Je fais appel a vos connaissances car mon groupe électrogène ne sort plus assez de tension.
C'est un groupe ROBIN avec un alternateur de 2.2KVA .

L'alternateur ne sort plus que environ 100V a régime nominal .
Lorsque je met une charge, la tension baisse vers 85-90V .
Quand je pousse un peu le régime manuellement, je monte a 120-130V, mais le moteur hurle.

Dans le doute j'ai remplacé le gros condensateur de 16uF, mais le problème est inchangé , celui ci ne devait pas être défectueux.
Les valeurs ohmiques de l'enroulement principal et de l'enroulement auxiliaire correspond au préconisations constructeur.

J'ai lu beaucoup de posts similaires, parlant de perte de rémanent et de re-magnétisation. ( mon rotor est bobiné avec diode et varistance?/condo? )

Cela pourrait-il venir de perte de rémanent, même si j'ai quand même 100V en sortie?

Si oui, la notice de mon groupe décrit : "Appliquer aux bornes en sortie une tension de 6-12V pendant 1s"

==> Mais quelles sont les "bornes en sortie"? directement dans la prise 230V du groupe? Ou ailleurs?

J'aimerais tenter cette solution avant de procéder au démontage complet .

Merci d'avance pour vos lumières :)

Julien

ImageImageImageImageImage

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2827
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Groupe électrogène tension trop faible

Message par Labobine » ven. 3 nov. 2017 20:48

Bonsoir,
Quand le rémanent est perdu il n'y a aucune tension.
Si ce n'est pas el condensateur en cause peut être une diode du rotor ?
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
Tchitchi
Nouveau
Nouveau
Messages : 5
Enregistré le : jeu. 31 août 2017 15:21

Re: Groupe électrogène tension trop faible

Message par Tchitchi » sam. 4 nov. 2017 16:49

Avant réparation, mon groupe sortait du 290v à la place du 220v.
Si ça peut t'aider, je peux te donner les 70v en trop :lol: :-D

Avatar du membre
ronni13
Arrivant
Arrivant
Messages : 2
Enregistré le : ven. 3 nov. 2017 19:59

Re: Groupe électrogène tension trop faible

Message par ronni13 » sam. 4 nov. 2017 19:04

Merci pour vos réponses!

Si ce n'est pas une démagnétisation je ne voit effectivement que les composants du rotor. J'ai donc attaquer le démontage cet après-midi.
Il ne me manque plus qu'un fer a souder.
Je vous tiens au courant sur les résultats ;-)

@Labobine: Mais pour ma culture générale, a propos de la remagnétisation 12V , si un jour sa devait m'arriver, sur quelles bornes devrais-je appliquer mon 12V?
J'ai fait électrotechnique, mais le principe de l'amternateur a rotor bobiné, j'avoue que j'ai du mal a comprendre :oops:


@Tchitchi: merci je les veux bien :lol:

@+

Image Image

Avatar du membre
Jm25
Nouveau
Nouveau
Messages : 13
Enregistré le : ven. 13 oct. 2017 14:09

Re: Groupe électrogène tension trop faible

Message par Jm25 » ven. 17 nov. 2017 16:37

Je ne suis pas un pro de l'électronique et ne connais pas ce type de génératrice mais Perso, je remplacerai la varistance (pièce bleue) et la diode.

Une varistance écrete les surtensions, Il est fort probable qu'elle soit HS et perturbe la tension de sortie.

Reste à voir sa valeur pour en trouver une équivalente.

Répondre

Retourner vers « Les alimentations secourues »