Installation transfo 3x400/400

Le régime du neutre, les sections, les raccordements…
Répondre
Avatar du membre
JoPo
Nouveau
Nouveau
Messages : 6
Enregistré le : mar. 29 août 2017 11:13

Installation transfo 3x400/400

Message par JoPo » mer. 30 août 2017 13:34

Bonjour !

J'ai besoin d'une info assez urgente !

À mon boulot, je dois installer un transfo tri 400/400 de 6300VA. Il possède une borne de terre pour sa carcasse, 3 bornes pour les phases au primaire.

Au secondaire : trois phases pareil + une borne de neutre. Ma question (dont j'ai trouvé comme réponse tout et son contraire) est : j'ai besoin de relier le neutre du secondaire à la terre. Puis-je utiliser la même terre que celle qui est dans le bâtiment ou dois-je OBLIGATOIREMENT planter un deuxième piquet de terre pour refaire une nouvelle terre uniquement pour le neutre de mon secondaire ?

Si quelqu'un connait la réponse, je lui en serai très reconnaissant, surtout si en plus j'hérite de quelques références ! :)

Merci !
J'fais aussi de la zique, l'autre partie du temps... 8-) Ça marche aussi à l'électricité.
> > > > > > > > > > > > --- Musica --> here ! ---< < < < < < < < < < < <

Avatar du membre
JoPo
Nouveau
Nouveau
Messages : 6
Enregistré le : mar. 29 août 2017 11:13

Re: Installation transfo 3x400/400

Message par JoPo » mer. 30 août 2017 19:31

Dans ma précipitation, toute à l'heure, j'ai oublié de préciser des trucs...

Je suis formateur en maintenance industrielle à l'AFPA. Mais là, j'atteins la limite de mes connaissances et je préfère demander à qui connait. J'ai une Zoé que j'arrivais à recharger tant bien que mal au boulot. Mon centre de formation est en IT.
Lorsque je branchais mon auto, notre contrôleur permanent d'isolement affichait un défaut de présence d'une composante continue sur le réseau. Ma voiture est tombée en panne : recharge impossible (je me demande si c'est pas cette installation qui a 40 ans qui en est la cause), renault m'en prête une autre qui refuse la charge à mon boulot ! Ce n'est pas la 1° qu'on essaie de charger, toutes ont refusé tout pareil sauf la mienne ! Et je sens que quand je vais récupérer la mienne (j'espère avant de me casser le col du fémur), ce sera pareil.

J'ai bien compris que le souci vient de la vieille installation de mon centre. C'est pour ça que je veux, juste pour la recharge, installer ce transfo 400/400 de 6300VA et repartir sur un régime TT. Aujourd'hui, j'ai fait l'essai et ça fonctionne. Mais j'ai mis le neutre du secondaire à la même terre que le reste de l'installation. Des collègues me disent ok, ça marche mais tu n'est plus complètement isolé électriquement du reste puisque le primaire & le secondaire ont la même terre. Et si y'a un souci comme une tension qui arrive par la terre, ça peut remonter à travers le transfo, dans l'autre sens et donc augmenter cette tension et bousiller du matos en amont.
Moi, j'veux pas faire de connerie, hé !

Ils me disent : tu plantes un nouveau piquet pour faire une terre à ton nouveau circuit et t'y relies le neutre du secondaire. J'ai oublié de dire que sans neutre à la terre, la zoé refuse la charge ! Sinon, j'aurais laissé, tu parles ! Et donc, diff de 30ma obligatoire.

Est-ce que quelqu'un de suffisamment calé, ici pourrait me dire si il faut absolument séparer ces 2 terres avec un nouveau piquet ou si ça ne craint rien en reliant le neutre du secondaire au même câble de terre ?
Pour le moment, la balance penche du côté nouveau piquet dans la terre... Mais bon, ça ne me réjouis pas ! Et que va en penser la commission qui va contrôler tout ça ?? Une pauv'tite terre avec un piquet enfoncé à la masse ?

HELP ! :-o Merci de votre attention !
J'fais aussi de la zique, l'autre partie du temps... 8-) Ça marche aussi à l'électricité.
> > > > > > > > > > > > --- Musica --> here ! ---< < < < < < < < < < < <

pericles
Expert
Expert
Messages : 850
Enregistré le : jeu. 19 juin 2008 12:41
Localisation : ile de france

Re: Installation transfo 3x400/400

Message par pericles » mer. 30 août 2017 21:55

bonsoir,
voir le schéma type pour un transformateur d’isolement alimenter depuis le TGBT en schéma IT.
prévoir une prise de terre spécifique pour ce transformateur.

exemple :
Le départ (7) protège un transformateur d'isolement permettant de
changer de SLT, pour passer par exemple à un schéma TT (ou aussi TN).

voir page 94 Guide des SLT_schneider 2004.pdf
http://fr.scribd.com/doc/133440672/Guide-des-SLT-pdf

voir le mémo ci-joint
http://myreader.toile-libre.org/sltIT_TT.pdf

cordialement
pericles

Avatar du membre
JoPo
Nouveau
Nouveau
Messages : 6
Enregistré le : mar. 29 août 2017 11:13

Re: Installation transfo 3x400/400

Message par JoPo » jeu. 31 août 2017 09:04

Waow ! Merci beaucoup ! C'est exactement ce dont j'avais besoin ! Avec références et tout ! Fantastique !

Je suis bon pour planter ce poteau de terre. Je fais faire un poteau de 1m à l'aide de 2 cornières de 30 soudées de manière à faire une croix.

Merci encore, Periclès !
J'fais aussi de la zique, l'autre partie du temps... 8-) Ça marche aussi à l'électricité.
> > > > > > > > > > > > --- Musica --> here ! ---< < < < < < < < < < < <

Avatar du membre
JoPo
Nouveau
Nouveau
Messages : 6
Enregistré le : mar. 29 août 2017 11:13

Re: Installation transfo 3x400/400

Message par JoPo » ven. 1 sept. 2017 10:11

Et voilà qui est fait ! La voiture daigne enfin se charger ! Une info que je n'arrive pas à trouver, c'est quelle type de charge la zoé fait, inductive, capacitive ou résistive... Comme je ne sais pas mais que j'essaie quand même d'avoir une idée de la capacité du transfo à charger sans cramer :shock: On dira résistive, c'est quand même plus sympa, pour les calculs... Eh eh eh. Le transfo fait 6300VA donc 6300/3=2100 par phase, faut donc pas que la charge ne dépasse 9.1A. J'ai mesuré 9.1A qui part dans la voiture ! Je suis vraiment à la limite du transfo !

Du coup, si il y a de la puissance réactive dans un sens ou dans l'autre, ça risque de dépasser cette limite... M'enfin, hein ! On verra bien ! Au bout d'une heure, le transfo n'avait pas chauffé plus que n'importe quel autre transfo. En tous les cas, ça charge, je suis rassuré car aller tous les jours recharger cette bagnole chez Renault, c'est franchement pas possible.

Merci encore !
J'fais aussi de la zique, l'autre partie du temps... 8-) Ça marche aussi à l'électricité.
> > > > > > > > > > > > --- Musica --> here ! ---< < < < < < < < < < < <

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 3852
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Installation transfo 3x400/400

Message par Candela » dim. 3 sept. 2017 11:56

Bonjour,

Un transfo tri de 6300 VA délivre cette puissance au primaire.
Si c'est un transfo récent, il donne 410 V à vide au secondaire.
Soit 6300/410*V3 = 8,87A (et effectivement 9,09 A si c'est un (très) ancien transfo 400V)
Bon, cela dit 0,2 A c'est presque "dans l'épaisseur du trait".

Si vous mesurez 9,1 A sur la phase raccordée , c'est ce qui compte pour l'échauffement du transfo, peu importe qu'il y ait du réactif ou pas. En revanche, la présence d'harmoniques provoque un suréchauffement qui peut entraîner un déclassement.
Cependant, si ce transfo n'est utilisé qu'en mono, il peut supporter une charge un peu supérieure sur la phase chargée: certes le bobinage est dimensionné pour 8,9 ou 9,1 A, mais le refroidissement est prévu pour 6300 VA et vous n'en tirez que 2100 environ.

Pour la terre, notez bien que seule la prise de terre du neutre peut être indépendante: dans un bâtiment, toutes les masses doivent être interconnectées (C15-100 542.1.2.)

Cordialement

Avatar du membre
JoPo
Nouveau
Nouveau
Messages : 6
Enregistré le : mar. 29 août 2017 11:13

Re: Installation transfo 3x400/400

Message par JoPo » lun. 4 sept. 2017 09:24

Ah ben merci, Candela !

Ce que vous me dites me rassure. De toutes façons, je ne constate pas d'échauffement exagéré. En effet, le transfo est très ancien ! Fait pour le 3x380.

Mais ôtez-moi d'un doute... Le neutre du secondaire du transfo tri est maintenant raccordé à un piquet de terre d'un mètre que j'ai planté dans le sol, avec un fil de terre de 16mm², dans une gaine. Nous avons fait tout cela en essayant de respecter la norme en vigueur. La prise de la voiture, qui a une terre aussi, cette terre est raccordée à la nouvelle terre que j'ai créé avec mon piquet ! Tel que Périclès me l'avait gentiment montré.

Dans ce bâtiment, toutes les terres ne sont donc pas interconnectées : en tous cas, celle de la prise où je branche le câble de charge de la zoé n'est pas connectée à la terre du bâtiment mais à la terre que j'ai créé avec le piquet. (J'avoue que je me perds un peu ! Je suis plutôt électricien-automaticien et à aucun autre moment je n'avais approfondi autant ces histoires de SLT, terre, gros transfo, etc...)
.
.
C'est bon, tout ça ?
:shock:

.
.
J'fais aussi de la zique, l'autre partie du temps... 8-) Ça marche aussi à l'électricité.
> > > > > > > > > > > > --- Musica --> here ! ---< < < < < < < < < < < <

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 3852
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Installation transfo 3x400/400

Message par Candela » jeu. 2 nov. 2017 09:37

Bonjour,
Désolé, je m'aperçois que cette question est restée sans réponse.
Le fait d'avoir une prise de terre commune entre neutre transfo et terre des masses vous place en régime TN (bien entendu TN-S au vu des sections nécessaires).
Vous pouvez très bien, par simplification, utiliser les principes de protection du schéma TT (DDR...), mais vous ne devez pas oublier que l'Icc est celle du régime TN( C15-100, commentaires du 411.5.1).
Si les sections des conducteurs de terre sont conformes au regard de Ik1 (S PE = SPH si S</=16 mm²), c'est correct.

Cordialement

Avatar du membre
JoPo
Nouveau
Nouveau
Messages : 6
Enregistré le : mar. 29 août 2017 11:13

Re: Installation transfo 3x400/400

Message par JoPo » jeu. 2 nov. 2017 12:52

Non mais c'est bon !

Tout va bien ! Tout fonctionne bien et apparemment, nous avons fait les choses à la norme.

Merci beaucoup !
J'fais aussi de la zique, l'autre partie du temps... 8-) Ça marche aussi à l'électricité.
> > > > > > > > > > > > --- Musica --> here ! ---< < < < < < < < < < < <

Répondre

Retourner vers « Régime du neutre »