Protection en regime it cpi HS ?

Le régime du neutre, les sections, les raccordements…
Répondre
Avatar du membre
florian1980
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 3 nov. 2016 20:44

Protection en regime it cpi HS ?

Message par florian1980 » jeu. 3 nov. 2016 21:05

Bonjour ,
je suis content de m 'inscrire sur ce site afin de nous faire partager nos expériences a tout chacun .
Voila je travail dans un site d'exploitaion radio , l'industriel qui devait me remplacer un onduleur sur ce site a creée un court circuit en injectant de la tension sur le réseau de sortie de l 'onduleur . Le transfo 1000 V 400 V a laché [horsdemoi.gif] .Nous sommes sur un réseau IT pourtant nous avons un Cpi qui controle les défauts sur le réseau ainsi qu'un parasurtenseur CARDEW . Aucuns des disjoncteurs de protection amont onduleur n'est tombés pourtant .
Est ce que le CPI est hs ? j'ai une mesure d'isolement entre les 3 phases d 'entrée du CPI ( vigihom TR9 ) lui étant pourtant décablé du réseau , je trouve sa bizarre . Le CARDEW est bon puis qu'il isole le neutre du tranfo de la terre j'ai mesuré .
Mes disjoncteurs sont des Merlin C161 N ils ne sont pas endommagés malgrés le cour-circuit pourtant aucun n'a déclenché .

Merci de m'aidez sur ce problème je ne suis pas un expert sur le régime IT

Merci à vous tous pour vos réponses :-D

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 3857
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Protection en regime it cpi HS ?

Message par Candela » dim. 6 nov. 2016 16:34

Bonjour,
Il manque quelques éléments dans votre descriptif! Ou un petit schéma, peut-être....
Transfo 1000/400V: pourquoi cette tension? C'est le transfo de by-pass? Quel est l'enroulement qui a lâché?
j'ai une mesure d'isolement entre les 3 phases d 'entrée du CPI ( vigihom TR9 ) lui étant pourtant décablé du réseau
Je ne comprends pas bien; aucun CPI ne possède 3 phases d'entrée. Peut-être parlez- vous d 'un neutre artificiel*(indispensable si réseau 1000V)?
Et quand vous dites "j'ai une mesure d'isolement": sur quoi? Combien?

Tester un CPI n'est pas très compliqué:
Sur une table, alimentez-le. S'allume-t-il? Se met-il en défaut? S'il s'allume et indique [z_sym08] c'est déjà bien. Insérez une résistance (entre 1000 [z_homs] et 50k [z_homs] ) entre les bornes terre et injection et vérifiez que vous obtenez à peu près la bonne valeur. Si vous le pouvez, essayez différentes valeurs.
Vous devriez obtenir des mesures cohérentes avec les valeurs des résistances. Si ce n'est pas le cas, le CPI est HS.

Cordialement

*est-ce que votre CPI n'indique pas la résistance ou l'impédance (3 en //) de votre neutre artificiel?

Avatar du membre
florian1980
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 3 nov. 2016 20:44

Re: Protection en regime it cpi HS ?

Message par florian1980 » lun. 7 nov. 2016 20:28

Bonjour en fait effectivement sur le CPI tu n'a pas 3 phases d ' entrées .
C'est en fait une platine impedance de limitation ZX comme ceci regarde l'image
A part que ici le relevé se fait entre le neutre et la terre

http://images.google.fr/imgres?imgurl=h ... 0&biw=1280

sur le mien j'ai 3 entrées et une sortie

sur le bornier du bas j'ai 3 cables qui arrive des 3 phases du disjoncteur réseau . j'ai un défaut d'environ 300 K ohms entre phases
la quatrieme désert la sortie ZX d 'impédance
j'ai une valeur ohmique entre les phases relevées ,c'est peut etre normal ( bobine de mesure )

Maintenant je pense que le parasurtenseur CARDEW a évacué le court circuit du transformateur directement à la terre ce qui expliquerai que mes disjoncteurs n'ai pas déclenchés par contre le court circuit est peut etre bien remonté dans cette platine donc j'ai un doute

Merci ma panne n'est pas évidente à comprendre je m'excuse !!!!

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 3857
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Protection en regime it cpi HS ?

Message par Candela » mar. 8 nov. 2016 01:00

Bonjour,
D'après la description, ce n'est pas une impédance, mais un neutre artificiel, indispensable si la tension réseau dépasse celle admissible par le CPI. Ici, c'est 1000V?
La différence est facile à constater: outre les 3 entrées phases et les 3 bobines (ou résistances dans certains cas), cette platine se place en série avec le CPI alors que l'impédance est en parallèle.
L'impédance que vous trouvez entre phases n'a pas grande importance (c'est normal vu que chaque bobine est une self, ou que l'ensemble est un autotransfo). Ce qu'il faut vérifier, c'est que les 3 bobines mesurées isolément aient la même impédance, et bien entendu qu'aucune ne soit grillée.
Le Cardew écoule les surtensions: c'est un "fusible inversé" qui devient "passant" (= résistance négligeable) lorsque la tension à ses bornes a atteint sa tension de claquage. ensuite, le schéma devient TN-S ou TT selon qu'il y a ou non interconnexion desmasses. Le courant de court-circuit est alors celui correspondant à ces régimes. Pour le contrôler (déconnecté!) il suffit de vérifier sa résistance: normalement elle est pratiquement infinie.

Cordialement

Avatar du membre
florian1980
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 3 nov. 2016 20:44

Re: Protection en regime it cpi HS ?

Message par florian1980 » mar. 8 nov. 2016 19:03

Super ,
je vais tester effectivement le Cardew et le bobinage des 3 entrées .
L e CPI également . Ce qui me semble anormal sur ma panne ce que le transfo est grillé malgrés tout les protections en amont . Le mec a crée un court circuit en aval sur le cablage de l 'onduleur, j-ai des protection réseu d 'entrée sur l 'onduleur aucune n'a sauté . Le courant de court circuit s 'est propagé jusqu'au transfo abaisseur 1000 V 400 V est l'aa cramé . J'ai valeur nulle en ohmétre transfo a nu sur entre phase au primaire ainsi qu'entre une phase et le neutre , le secondaire pareil !!! . Je vais me pencher sur ce que tu m'a dit pour etre sur que mon cpi n'est pas endommagé et la platine de neutre arti .
Je te tiens au nouvelle

Cordialement encore merci pour tes conseils

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 3857
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Protection en regime it cpi HS ?

Message par Candela » mer. 9 nov. 2016 10:52

Bonjour,
Ne pas oublier que ce sont généralement les surtensions (pour lesquelles il y a peu de protections) et non les surintensités (surcharges et courts-circuits sont très bien surveillés) qui font claquer les transfos.
Et même si un transfo a ses isolants "fatigués" suite à des surcharges ou des courts-circuits récurrents, c'est généralement une surtension (de manoeuvre en général) qui déclenche l'amorçage.

Cordialement

Avatar du membre
florian1980
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 3 nov. 2016 20:44

Re: Protection en regime it cpi HS ?

Message par florian1980 » mer. 9 nov. 2016 12:26

C'est à mon avis l'origine de ma panne une surtension suite à l envoi de l'edf en entrée et sortie de l' onduleur ...
Aucuns dispositifs de protection n'a déclenchés d'ailleur .L'assurance me demande un diagnostique détaillée sur les transfos j'ai relevé ceci transfo à nu :

mesure entre PHASE : 0 Ohm
mesure entre PHASE NEUTRE : 0 Ohm
J'ai isolé les bobines entre elle je mesure 0 ohm

Tu vois autre chose à faire

merci

Répondre

Retourner vers « Régime du neutre »