Problème de différentiels ou neutre sur Alimentation Triphasé

Calculs divers, électrotechnique, les mesures…
Avatar du membre
amperes
Arrivant
Arrivant
Messages : 1
Enregistré le : jeu. 20 juin 2019 08:15

Problème de différentiels ou neutre sur Alimentation Triphasé

Message par amperes » jeu. 20 juin 2019 08:26

Bonjour,

Sur mon installation en triphasé qui possède déja un disjoncteur différentiel tri j'ai voulu créer un circuit cuisine à part, j'ai donc poser 2 inter différentiels mono pour équilibrer pris ph2 + ph3 la ph1 étant déjà prise par un inter différentiel de 25a pour le chauffage
Quand je mets en route mes 2 nouveaux inter différentiels 40a , 10 secondes après les 3 différentiels sautent (j'ai laissé les disjoncteurs sous l'installation qui fonctionnait avant)
Si je re-enclenche que les nouveaux différentiels après avoir coupé tous les disjoncteurs en aval = meme phénomène
Par contre si je branche (en sortie bien sur)la ph2 avec la ph3 sur 1 seul différentiel ca fonctionne rien ne saute)
Je suis perdu : est ce un problème de différentiel ? un problème de neutre Comment le résoudre ?
Peux on m'expliquer j'aimerai comprendre
Merci à tous de votre aide

Carminas
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3103
Enregistré le : sam. 22 mars 2008 12:34

Re: Problème de différentiels ou neutre sur Alimentation Triphasé

Message par Carminas » jeu. 20 juin 2019 20:15

Bonjour

Il faut brancher chaque différentiel mono entre une des phase et le neutre.
Il faut être certain que vous n'avez pas de mélanges de phases ou neutres entre différentiels
Il ne faut pas y raccorder des appareils avec un défaut d'isolement
Il ne faut pas que votre installation ait un défaut d'isolement.
Carminas

Répondre

Retourner vers « Protection des départs, les longueurs des lignes et sections… »