Relais de phase sur ascenseur

Choix de l’appareillage, du matériel,
Répondre
Avatar du membre
nicoko
Assidu
Assidu
Messages : 89
Enregistré le : ven. 5 févr. 2010 22:08
Localisation : Tahiti

Relais de phase sur ascenseur

Message par nicoko » ven. 16 déc. 2016 05:12

Bonjour

Chez un client qui a des ascenseurs, en tout 1 ascenseurs par batiment.
Sur chaque ascenseur au niveau de l'alimentation de la carte électronique est installé un relais de phase.

Depuis quelques temps il y a des déclenchements des relais de phase sur un des ascenseurs en haute tension d’après le relais, et aujourdhui il y a eu 2 ascenseurs qui ont déclenché avec signalement de
surtension (je n'ai pas l'indication de la valeur) et sur un autre une absence de tension....

les relais sont réglé pour déclenché entre 360 et 440 Volts. le réseau délivre du 230/400Volts.

Sur l'installation, il n'y a aucun disjoncteurs de déclenché, et les tensions au niveau de l'ascenseurs sont bonnes.

si vous avez une idée.

Merci d'avance

Nicolas

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 3853
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Relais de phase sur ascenseur

Message par Candela » jeu. 22 déc. 2016 14:40

Bonjour,
Y a-t-il des condensateurs sur cette installation (je veux dire: une grosse batterie à gradins)?

Cordialement

Avatar du membre
nicoko
Assidu
Assidu
Messages : 89
Enregistré le : ven. 5 févr. 2010 22:08
Localisation : Tahiti

Re: Relais de phase sur ascenseur

Message par nicoko » ven. 23 déc. 2016 00:21

Bonjour

Non il s'agit d'un petit immeuble d'habitation. donc pas grand chose d'installé, éclairages, quelques moteurs, les 3 ascenseurs. l'installation solaire aussi. et pas de batteries de condensateur.

Par contre au niveau du disjoncteur du fournisseur, il y a donc en parallèle l'installation solaire qui est branché. qui produit pour environ 100 Ampères par phase.

il n'y a aucune disjonction lorsque les relais de phase déclenchent.

Les tensions en fonctionnement normal sont 230/400 Volts.

Nicolas

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 3853
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Relais de phase sur ascenseur

Message par Candela » ven. 23 déc. 2016 10:28

Bonjour,
C'est assez difficile de répondre comme cela, devant mon clavier :oops:
Si la puissance du transfo est faible devant celle des ascenseurs, la sous-tension peut être due au démarrage d'un ascenseur. L'un d'eux peut avoir une ligne d'alimentation plus longue (chute de tension).
Si l'alimentation est aérienne ou mixte, des "coups de shunt" ou des micro-coupures peuvent expliquer le phénomène. Il faudrait savoir quelle est la durée de prise en compte des perturbations par les relais.
L'onduleur solaire peut produire une surtension lors de coupures, mais très brève.
Juste quelques hypothèses...
Cordialement

Avatar du membre
nicoko
Assidu
Assidu
Messages : 89
Enregistré le : ven. 5 févr. 2010 22:08
Localisation : Tahiti

Re: Relais de phase sur ascenseur

Message par nicoko » ven. 23 déc. 2016 20:51

Merci pour ces hypothèses de recherche.

Le relais de phase est de ce type : RM4TR32 de Schneider. Réglé au minimum pour la temporisation.

L'alimentation haute tension est entièrement aérienne, et ensuite on arrive en Basse Tension dans un local TGBT au sous sol.

Passez de bonnes fêtes de fin d'année.

Merci encore

Nicolas

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 3853
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Relais de phase sur ascenseur

Message par Candela » sam. 24 déc. 2016 13:25

Bonjour,
En ce qui concerne le réseau, tout dépend du régime de neutre HTA (consulter le distributeur si besoin):
-Si neutre impédant 150 ou 300A
Un "coup de shunt" met une phase à 0V pendant 150 ms. derrière un transfo Dyn11, on a une phase à 157 V environ, une à 187, une à 215 (valeur données de mémoire, donc approximatives :oops: ). Entre phases on "lisse" encore, mais on reste à plus de 10% de baisse sur au moins deux phases.
Une coupure avec réenclenchement coupe les trois phases pendent 300 à 400 ms
Si neutre compensé, les défauts sont pour la plupart auto-extinguibles en 100 ms maxi. Dans ce cas, la phase en défaut subit une baisse de tension inversement proportionnelle à l'impédance. elle est donc difficile à quantifier, mais généralement plus faible qu'avec un shunt.

Les surtensions foudre ou manoeuvres, dépassent très nettement les 10% et durent typiquement 100-150 ms. Elles peuvent donc être enregistrées.
Après, la question est : à quoi sert ce relais? Je ne vois pas bien l'intérêt de signaler un dépassement de limites à la fois bref et faible (pour la baisse de tension). On est dans le domaine de la qualimétrie, qui nécessite un matériel bien plus précis et un horodatage; on pourrait aussi utiliser la fonction perturbographie d'un relais de protection numérique. Mais il semble hors de propos d'en installer un pour cette seule raison.
Mon sentiment personnel est que la temporisation est bien trop faible et qu'il vaudrait mieux se protéger contre des avaries dangereuses (pour le matériel) comme une rupture de neutre*. Dans ce cas, il faut déclencher et non pas signaler.
Mais c'est difficile de donner un avis sans connaître les motivations des concepteurs.
Il est temps , je crois, de passer à autre chose :-D :je vous souhaite un joyeux Noël

Cordialement
*dans ce cas, il faut surveiller les tensions simples Ph-N

Avatar du membre
nicoko
Assidu
Assidu
Messages : 89
Enregistré le : ven. 5 févr. 2010 22:08
Localisation : Tahiti

Re: Relais de phase sur ascenseur

Message par nicoko » mer. 28 déc. 2016 07:22

Bonjour, merci, je vous souhaite aussi de bonnes fêtes de fin d'année.

Pour ce qui est des relais de phase, ils ont installé ces relais suite à des coupures de courant répété sur l'installation.
Apres recherche c’était 2 moteurs qui démarraient en même temps, sur une même phase et qui faisait déclencher le général.

Ensuite avec ces coupures de courant répétées, ça abîmait les cartes électronique des ascenseurs. ils avaient donc installé ces relais, et quand
je suis allé voir pourquoi ça déclenchait, j'ai trouvé ces deux moteurs qui étaient la cause.

Donc pendant près de 2 mois après avoir réglé le problème des moteurs, pas de soucis, et là récemment l'ascensoriste signale que l'un des relais à déclenché en surtension et les deux autres en absence de tension.

le fait du déclenchement en surtension les inquiètes, ces relais sont réglé pour 440V. pour un réseau en 400V. et tempo au mini, soit 0.1 seconde.

Cordialement

Nicolas

Candela
Modérateur & Admin
Modérateur & Admin
Messages : 3853
Enregistré le : jeu. 4 sept. 2008 09:09
Localisation : Dijon (21000)

Re: Relais de phase sur ascenseur

Message par Candela » mer. 28 déc. 2016 10:08

Bonjour,
Ca ne sert quasiment à rien d'avoir un relais de surtension si l'on ne peut connaître ni l'amplitude réelle, ni la durée du phénomène.
0,1s/440 V, ça fait un peu "ramasse-miettes" [horsdemoi.gif]
Le véritable instrument, ce serait un perturbographe, à louer évidemment, à moins que le distributeur accepte d'en prêter un.
En métropole, c'est payant...sauf si l'analyse révèle des pointes "hors contrat". Ou alors il faut un poste C13-200 avec un relais numérique qui comporte une "petite perturbo" qui est généralement suffisante, au moins pour vérifier s'il y a problème ou pas.
j'imagine bien que là c'est en C13-100, sur poteau peut-être....

Cordialement

Répondre

Retourner vers « Matériel, appareillage, équipement »