Branchement compresseur sur 400 V Tri

Question pour le câblage, le montage…
Avatar du membre
patrick
Nouveau
Nouveau
Messages : 13
Enregistré le : jeu. 27 nov. 2008 16:51

Branchement compresseur sur 400 V Tri

Message par patrick » jeu. 27 nov. 2008 17:48

Bonjour à tous,
Je viens d'acheter un compresseur d'air 45 m3/H équipé d'un moteur triphasé 5.5 Kw (7.5 CH).
Il est fourni sans câble d'alimentation et avec un mode d'emploi en anglais assez ... Chinois !

Ma première question est : faut-il du triphasé sans neutre comme je le pense ou avec neutre ?
Voici le schéma du branchement dans le mode d'emploi :
Image

et celui, quasi-identique qui figure à l'intérieur du boitier de connexion :
Image

Si j'ai bien compris, je branche les 3 phases sur L1, L2 et L3 du boitier, la borne "13 NO" étant inutilisée et non pas pour le Neutre ?
Le cas échéant, j'inverserai par la suite le branchement de 2 phases pour que le moteur tourne dans le bon sens ?
Je ne sais pas non plus à quoi sert la partie marron qu'on peut enfoncer avec le doigt ?
Image

Deuxième question : s'il s'agit bien de triphasé sans neutre, puis-je utiliser une fiche mâle à 5 broches en ne branchant que les 3 phases+terre sur un câble 4 x 2.5 mm² ? La fiche femelle au mur est du type 5 broches, l'installation est récente et a été faite par un excellent pro. Cette fiche est protégée par un disjoncteur tétrapolaire 16A.

Dernière question : il n'y a pas de borne spécifique pour la terre dans le boitier de connexion (ni d'ailleurs dans les schémas ci-dessus). La terre en provenance du moteur est fixée par une simple vis au boitier de commande en ferraille, lui-même vissé sur le compresseur. Je me branche dessus ? Est-ce aux normes ? Voir la photo du branchement de la terre en provenance du moteur :
Image

Merci d'avance pour votre aide, mes connaissances techniques sont assez bonnes en matière de restauration d'automobiles anciennes, mais basiques en électricité domestique ...!

Bonne soirée

Avatar du membre
pedro8
Passionné
Passionné
Messages : 126
Enregistré le : sam. 1 nov. 2008 10:35

Re: Branchement compresseur sur 400 V Tri

Message par pedro8 » jeu. 27 nov. 2008 18:37

BJR
POUR LE FIL DE TERRE
au lieu de le ressortir ne pouvez vous pas le brancher au meme endroit mais a l 'interieur
tri ou tri +n
quelle est la tension de la bobine 220 v ou 380 v
si 220 il faut le N
si 380 pas besoin

Avatar du membre
patrick
Nouveau
Nouveau
Messages : 13
Enregistré le : jeu. 27 nov. 2008 16:51

Re: Branchement compresseur sur 400 V Tri

Message par patrick » jeu. 27 nov. 2008 18:48

Merci de votre réponse.
De quelle bobine parlez-vous ?
Il y a un interrupteur lié à la pression de la cuve (PS sur le plan), qui coupe à 8 bars.
Et un interrupteur général sur le côté gauche en haut du boitier de connexion.

Avatar du membre
patrick
Nouveau
Nouveau
Messages : 13
Enregistré le : jeu. 27 nov. 2008 16:51

Re: Branchement compresseur sur 400 V Tri

Message par patrick » jeu. 27 nov. 2008 18:50

Pour le fil de terre, il était branché comme ça, mais ce serait effectivement mieux à l'intérieur du boitier ...!
Ce que je vais faire donc !

Avatar du membre
pedro8
Passionné
Passionné
Messages : 126
Enregistré le : sam. 1 nov. 2008 10:35

Re: Branchement compresseur sur 400 V Tri

Message par pedro8 » jeu. 27 nov. 2008 19:01

re
dans votre contacteur il y a bien une bobine qui sert a faire coller les contacts ???

Avatar du membre
patrick
Nouveau
Nouveau
Messages : 13
Enregistré le : jeu. 27 nov. 2008 16:51

Re: Branchement compresseur sur 400 V Tri

Message par patrick » jeu. 27 nov. 2008 19:11

Je n'en sais pas plus que ce qui figure sur le schéma, désolé !

Avatar du membre
pedro8
Passionné
Passionné
Messages : 126
Enregistré le : sam. 1 nov. 2008 10:35

Re: Branchement compresseur sur 400 V Tri

Message par pedro8 » jeu. 27 nov. 2008 19:15

re
regardez bien sur le boitier gris avec les plots marrons il doit y avoir la tension de la bobine

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 3077
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Branchement compresseur sur 400 V Tri

Message par Labobine » jeu. 27 nov. 2008 19:31

Bonsoir,
Ormis de savoir s'il faut un neutre ou non (il en faut pas),
Moi j'ajouterai de vérifier sur la plaque signalétique du moteur en combien il est : en 400v. étoile ou triangle ?(en principe dans ces puissances c'est un couplage 400v triangle) car si vous mettez les barrettes en couplage étoile alors que la tension marquée est 400v. triangle le moteur n'aura pas toute sa puissance esi vous mettez les barrettes en triangle alors que la tension marquée est 400vétoile, vous ferez au minimun sauter le compteur et griller le moteur si le compteur tient. Si vous avez un doute faites passer la photo de la plaque signalétique.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
patrick
Nouveau
Nouveau
Messages : 13
Enregistré le : jeu. 27 nov. 2008 16:51

Re: Branchement compresseur sur 400 V Tri

Message par patrick » jeu. 27 nov. 2008 20:22

Bonsoir et merci à tous les deux,

Je n'ai rien trouvé dans le boitier qui donne une tension de bobine ...

Pour ce qui est du branchement du moteur, voici une photo de la plaque signalétique :
Image

et une autre du branchement des câbles sur le moteur :
Image

Pas si simple que ça, on dirait ?

Avatar du membre
pedro8
Passionné
Passionné
Messages : 126
Enregistré le : sam. 1 nov. 2008 10:35

Re: Branchement compresseur sur 400 V Tri

Message par pedro8 » jeu. 27 nov. 2008 21:02

re
refaite une photo de l interieur du contacteur
vous voyez la bobine ???

Répondre

Retourner vers « Câbles, gaines, Tableaux, coffrets… »