Cablage BUS et domotique

Question pour le câblage, le montage…
Avatar du membre
sophie56
Arrivant
Arrivant
Messages : 3
Enregistré le : mar. 30 avr. 2019 15:13

Cablage BUS et domotique

Message par sophie56 » mar. 18 juin 2019 10:14

Bonjour à tous les bricoleurs,

Après quelques semaines sur le forum, j’ai décidé de créer mon topic concernant la rénovation de ma maison. L’installation électrique date des années 90, pas tout a fait aux normes donc !

Mon tableau électrique se trouve dans le garage, je voudrai tout simplement monter un nouveau tableau à côté de l’ancien. Assez compliqué pour moi qui n’est que quelques bases en électricités. J’ai donc décidé de me faire aider par deux amis qui ont déjà fait ce type de travaux chez eux. Mais on se retrouve face à quelques difficultés et je vous avouerai qu’un peu d’aide ne me ferai pas de mal.

J’ai voulu créer un système domotique dans ma maison en synchronisant l’ouverture des volets avec des automatismes d’éclairage. J’ai choisi la marque Legrand pour ces travaux car c’est ce qui me semblait le plus adapté.

Nous avons donc constaté que le câble BUS pouvait se monter en série. Après quelques problèmes sur les gaines: nous avions stockés nos gaines dans le garage et après quelques semaines nous les avons retrouvés avec une colonie de cafards dedans. J’ai appelé un spécialiste (https://www.XXXXXXXXXXXXXXX si ça vous intéresse) pour savoir si c’était grave. Visiblement aucun impact les cafards ne peuvent pas attaquer les gaines. Grand soulagement .. j’avais peur de devoir tout acheter de nouveau !

J’ai donc commencé le montage des câbles bus en série. J’avais pris l’habitude de tester à chaque montage d’une commande pour éviter de devoir tout recommencer. Les 5 commandes de volets fonctionnaient sans problème. Jusque là pas de problème.

Nous avons également de monter un système audio connecté legrand. Je me suis attaqué au câblage en série de la même façon. Les 3 premières commandes + hauts parleurs fonctionnent. Les deux dernières ne fonctionnent pas.

Je souhaitais savoir si pour un câble BUS qui sert à une commande audio, la perte peut être fatale sur un montage en série trop long ? Pensez vous qu’il serait préférable de refaire partir un câble BUS du début de l’installation dans mon garage pour alimenter ces deux sources audio plus lointaines ?

Merci d’avance pour vos réponses !

Sophie
Passionnée de décoration et de bricolage !

Retourner vers « Câbles, gaines, Tableaux, coffrets… »