Station de pompage

Demande de schémas, aides diverses, calculettes, articles...
Répondre
Avatar du membre
bastille
Arrivant
Arrivant
Messages : 1
Enregistré le : sam. 13 févr. 2010 15:17

Station de pompage

Message par bastille » sam. 13 févr. 2010 16:59

Bonjour,

Je dois réaliser un schéma d'une station de pompage :
Au démarrage le réservoir est vide. Le groupe moto -pompe aspire l'eau du puits et la refoule dans le chateau d'eau. Lorsque l'eau atteind le niveau haut, la pompe s'arrête. Puis lorsque le réservoir se vide, dés que l'on atteind le niveau bas, la pompe se remet en route. Elle s'arrêtera dès que l'eau atteindra le niveau haut.
Le fonctionnement décris ci-dessus sera obtenu lorsque le comut S3 sera mis en position automatique, et que l'ordre automatique sera demandé à partir du bouton poussoir S4.
En marche manuel, la mise en route de la moto-pompe se fera par l'intermédiaire d'un bouton poussoir S5 à condition que le détecteur de niveau ne soit pas actionné. L'arrêt de la mot-pompe sera réalisé à l'aide d'un bouton poussoir S6 ou à condition que le niveau haut soit actionné.
Positionner un voyant marche manuelle, marche auto, et cycle en cours. H1 H2 H3
De plus si le réservoir est vide depuis plus de 20 minutes, un ronfleur ainsi qu'une signalisation se mettent en route, le ronfleur peut être acquitté à l'aide du bouton puossoir S7, mais le voyant restera en fonctionnement tant que le défaut persisitera.
Le groupe moto-pompe à un moteur triphasé 380 volts, 50 Hz 15 kw, la commande de l'installation ainsi que la signalisation sera réalisé en 24 Volts
Merci.

Avatar du membre
VE Pp
Modérateur & Admin
Modérateur & Admin
Messages : 1405
Enregistré le : mar. 18 mars 2008 19:34
Localisation : Haute-Garonne
Contact :

Re: Station de pompage

Message par VE Pp » sam. 13 févr. 2010 22:57

Bonsoir,

Un schéma est en ligne à cette adresse : http://www.volta-electricite.info/downl ... r&pg=11728 ;-)

Rob1desbois

Re: Station de pompage

Message par Rob1desbois » dim. 14 févr. 2010 00:02

Bonsoir....
- pour la puissance (15KW environ 27 ampère) je pense qu'un démarrage étoile triangle serais plus approprié
-le contact niveau bas doit être NO sinon KA2 ne sera jamais enclenché
-le ronfleur (alarme) sonne en permanence
-il n'y as pas de S1 dans l'énoncer
etc etc
je vous propose mon schéma demain

Avatar du membre
VE Pp
Modérateur & Admin
Modérateur & Admin
Messages : 1405
Enregistré le : mar. 18 mars 2008 19:34
Localisation : Haute-Garonne
Contact :

Re: Station de pompage

Message par VE Pp » dim. 14 févr. 2010 01:24

Bonsoir,

Merci pour cette info. :oops:

J'ai modifié un relai KA1 qui était "NO" et mis un "NC", ainsi que le "S1" qui est "S7".

Dans l'énoncé il n'est pas demandé un artifice pour limiter l'intensité de démarrage, il est aussi possible d'installer un démarreur électronique.

Il faut préciser qu'il s'agit d'un cas d'école, ;-) ce montage n'est pas viable dans la réalité, lors d'une coupure secteur un opérateur doit se rendre sur le site pour réarmer la mise en service de l'installation, le fonctionnement par les poussoirs est à proscrire, le fonctionnement doit se faire par un simple commutateur "Auto 0 Manu". Toutefois, il est possible d'installer des relais bistables, mais alors ça sera une usine à gaz...
Il n'est pas demandé non plus une protection contre la marche à sec de la pompe, c'est à mon avis le plus flagrant. :lol:

De plus, une alarme sonore pourquoi faire ? Ce type d'installation est généralement isolé en pleine campagne et sont équipés d'une télésurveillance avec le revoie d'un SMS sur téléphone portable. Sachant qu'il existe des systèmes qui font office de télésurveillance et micro automate en même temps, il dommage de demander des montages qui ne sont en réalité pas représentatifs.
Exemple de systèmes installés : http://www.wit.fr/fr/index.aspx il s'agit d'un système facile à programmer et universel.

Avatar du membre
Rob1desbois
Passionné
Passionné
Messages : 171
Enregistré le : dim. 14 févr. 2010 13:09

Re: Station de pompage

Message par Rob1desbois » dim. 14 févr. 2010 13:17

Bonjour....
J'avais bien compris qu'il s'agit d'un cas d'école......
voila ma proposition de schéma.
Voir le Fichier : station_de_pompage_commande.pdf
Voir le Fichier : station_de_pompage_puissance.pdf

Dans votre nouvelle proposition le systéme d'alarme n' est pas correct....il doit selon l'énoncé démarrer après 20 minutes.

Avatar du membre
VE Pp
Modérateur & Admin
Modérateur & Admin
Messages : 1405
Enregistré le : mar. 18 mars 2008 19:34
Localisation : Haute-Garonne
Contact :

Re: Station de pompage

Message par VE Pp » dim. 14 févr. 2010 14:03

Bonjour,
Rob1desbois a écrit :Dans votre nouvelle proposition le systéme d'alarme n' est pas correct....il doit selon l'énoncé démarrer après 20 minutes.
J'ai vérifié à nouveau cela me semble correct. :( Pour l'alarme c'est une temporisation "repos". Après désactivation et au bout de 20 minutes elle se met sous tension le buzzer. Le schéma est représenté hors tension, réservoir vide.

Avatar du membre
Rob1desbois
Passionné
Passionné
Messages : 171
Enregistré le : dim. 14 févr. 2010 13:09

Re: Station de pompage

Message par Rob1desbois » dim. 14 févr. 2010 14:09

si le réservoir est vide depuis plus de 20 minutes, un ronfleur ainsi qu'une signalisation se mettent en route, le ronfleur peut être acquitté à l'aide du bouton puossoir S7, mais le voyant restera en fonctionnement tant que le défaut persisitera.
KA1 (niveau bas) allume H5 ( voyant défaut) des la mise sous tension.
S7 doit arréter le ronfleur or dans votre schéma il met en marche la tempo.

Répondre

Retourner vers « Demandes en rapport avec l'industrie »