Besoin d'aide pour le branchement d'un pont elevateur 2 colonnes indépendantes

Réalisation de petites installations ou extensions, les volumes de protection, normes, Consuel…
Répondre
Avatar du membre
Cocoun
Arrivant
Arrivant
Messages : 2
Enregistré le : dim. 12 août 2018 00:15

Besoin d'aide pour le branchement d'un pont elevateur 2 colonnes indépendantes

Message par Cocoun » dim. 12 août 2018 00:27

Bonjour à tous, je me permets de vous solliciter car je ne parviens pas à brancher correctement mon pont elevateur. Il s'agit d'un pont 2 colonnes indépendantes ( avec un moteur 380v chacune). Ce pont est d'occasion et il fonctionnait chez son ancien propriétaire, mais ce n'est pas moi qui l'ai démonté ( donc je n'ai pas de repères). J'ai raccordé les colonnes avec un câble acier qui permet de "synchroniser" les colonnes entres elles. Puis j'ai branché électriquement 3 phases.
Le problème est lorsque l'on actionne le bouton pour monter j'ai qu'une colonne qui se lève, lorsque j'appuie sur le bouton pour descendre l'autre colonne descend.
Je précise que j'ai bien "tourner" les moteurs à la main our mettre les bras a mi course et au même niveau.

Je ne sais pas si cela est un problème de synchronisation ou un problème de branchement. J'ai essayé d'interchanger les 3 phases avec plus ou moins de succès. ( cela ne semble pas changer grand chose, des fois le bouton poussoir est inactif) bref je n'y connais pas grand chose et je ne voudrais pas faire de bêtise. Y aurait il quelqu'un qui pourrait m'aider ? Merci à bientôt.

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2994
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Besoin d'aide pour le branchement d'un pont elevateur 2 colonnes indépendantes

Message par Labobine » dim. 12 août 2018 05:54

Bonjour,
Vous décrivez une situation très dangereuse qui ne peut pas se résoudre par une simple question sur un forum.
C"est sûr qu'il y a un problème de synchronisation et sans schéma précis il est impossible de donner un début de réponse.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Avatar du membre
Cocoun
Arrivant
Arrivant
Messages : 2
Enregistré le : dim. 12 août 2018 00:15

Re: Besoin d'aide pour le branchement d'un pont elevateur 2 colonnes indépendantes

Message par Cocoun » dim. 12 août 2018 15:02

Bonjour Labobine et merci pour ton message. Je ne pense pas que la situation soit vraiment "dangereuse" dans la mesure ou j'ai effectivement la notice de montage du pont avec les plans électriques et j'ai suivi pas à pas la méthodologie : Ils préconisent d’inverser les phases lorsque le moteur ne tourne pas dans le bon sens. (mais ce ne doit pas être le problème puisqu'en inversant cela ne change pas le problème) Ce n'est pas le premier pont élévateur que je monte (je suis mécanicien et nous montons nos ponts lorsque nous les renouvelons), mais celui est un peu différent car les colonnes ont chacune leur moteur et j'avoue être une sacrée bille en électricité. Je ne sais pas ou j'ai commis une erreur car il fonctionnait bien avant. :(

Avatar du membre
Labobine
Equipe Volta-Electricite
Equipe Volta-Electricite
Messages : 2994
Enregistré le : mer. 30 avr. 2008 22:57
Localisation : 12000 RODEZ

Re: Besoin d'aide pour le branchement d'un pont elevateur 2 colonnes indépendantes

Message par Labobine » lun. 13 août 2018 06:59

Bonjour,
On ne sais jamais dans à quel niveau se trouve le lecteur avec ses connaissances en électricité et lorsque le sujet concerne du matériel avec des sécurités et par exemple un pont qui se baisse brutalement ou qui ne s'arrête pas en montée bonjour les dégâts, et je préfère donc la prudence en renvoyant le lecteur à se rapprocher d'un professionnel.
Question toute bête pour l'inversion : vous avez inversé les 3 phases ou 2 phases?
Toujours sans schéma = aucun avis à donner.
Amicalement.
Labobine
Une question bien formulée apporte une réponse bien précisée

Répondre

Retourner vers « Réalisation d’installation bâtiment et tertiaire »